<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />

<title>Новости тенниса – Даяна Ястремская принесла своей сборной одно очко на Кубке Федерации | Новости Крыма сегодня и новости Севастополя | Крым 24</title>

<meta name="description" content="Новости Крыма сегодня и новости Севастополя, Крым 2013, отдых в Крыму, новости Симферополя" />
<link rel="stylesheet" type="text/css" href="http://crimea24.info/wp-content/themes/crimea24/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Новости Крыма сегодня и новости Севастополя | Крым 24 RSS Feed" href="http://crimea24.info/feed/" />
<link rel="pingback" href="http://crimea24.info/xmlrpc.php" />
<link href="/favicon.ico" rel="shortcut icon" />
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://crimea24.info/wp-content/themes/crimea24/css/ie7.css" />
<![endif]-->
<!--[if IE 6]>
 <script src="http://crimea24.info/wp-content/themes/crimea24/js/menu.js"></script>
 <link rel="stylesheet" type="text/css" href="http://crimea24.info/wp-content/themes/crimea24/css/ie6.css" />

<![endif]-->
  
 
 
<style type="text/css">
img,h2 { behavior: url(http://crimea24.info/wp-content/themes/crimea24/iepngfix.htc); }
</style>


<!-- All in One SEO Pack 3.2.4 от Michael Torbert из Semper Fi Web Design[302,395] -->
<meta name="description"  content="В этой статье мы подобрали самые актуальные новости рубрики &quot;Теннис&quot;. Читайте в этом выпуске новостей большого тенниса Украины и мира: сборная Хорватии" />

<meta name="keywords"  content="даяна ястремская,кубок федерации,сборная украины,сборная украины по теннису,теннис,элина свитолина" />

<script type="application/ld+json" class="aioseop-schema"></script>
<link rel="canonical" href="http://crimea24.info/2020/03/16/novosti-tennisa-dayana-yastremskaya-prinesla-svoejj-sbornojj-odno-ochko-na-kubke-federacii/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/crimea24.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='upprev-css-css'  href='http://crimea24.info/wp-content/plugins/upprev/styles/upprev.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ak_sideposts-css'  href='http://crimea24.info/wp-content/plugins/sideposts/style.css?ver=3.0.2' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'tag', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Новости тенниса – Даяна Ястремская принесла своей сборной одно очко на Кубке Федерации' };
</script>
<script type='text/javascript' src='http://crimea24.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://crimea24.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://crimea24.info/wp-content/plugins/upprev/scripts/upprev.js?ver=3.4.1'></script>
<link rel='https://api.w.org/' href='http://crimea24.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://crimea24.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://crimea24.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Всё будет &#8220;мобайл&#8221;. Почему покупать товары лучше со смартфона' href='http://crimea24.info/2020/03/15/vsjo-budet-mobajjl-pochemu-pokupat-tovary-luchshe-so-smartfona/' />
<meta name="generator" content="WordPress 4.8.12" />
<link rel='shortlink' href='http://crimea24.info/?p=63227' />
<link rel="alternate" type="application/json+oembed" href="http://crimea24.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcrimea24.info%2F2020%2F03%2F16%2Fnovosti-tennisa-dayana-yastremskaya-prinesla-svoejj-sbornojj-odno-ochko-na-kubke-federacii%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://crimea24.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcrimea24.info%2F2020%2F03%2F16%2Fnovosti-tennisa-dayana-yastremskaya-prinesla-svoejj-sbornojj-odno-ochko-na-kubke-federacii%2F&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.9" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>

<meta name="google-site-verification" content="6dVo1BdBoeeDVLED1RGs89eSLQvwh8W3y-1iYLKf8Ik" />

<meta property="fb:app_id" content="266371740076728">

</head>

<body>

	<div id="header">
	
		<div id="logo">
			<a href="http://crimea24.info"><img src="http://crimea24.info/wp-content/uploads/2012/08/245.png" alt="Новости Крыма сегодня и новости Севастополя | Крым 24" /></a>
 		</div>
      
		<div id="ad468"><!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 136434;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_border_type = 'block';
yandex_direct_limit = 1;
yandex_direct_title_font_size = 2;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_border_color = 'CCCCCC';
yandex_direct_title_color = '990000';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '333333';
yandex_direct_hover_color = '990000';
yandex_direct_favicon = true;
yandex_no_sitelinks = true;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script></div>		
	</div>

	<div id="menu">
		<div id="menu-wrap">
			<ul id="nav" class="nav">

				<li ><a href="http://crimea24.info/">Главная</a></li>
				<li class="page_item page-item-2"><a href="http://crimea24.info/about/">О проекте</a></li>
<li class="page_item page-item-5002"><a href="http://crimea24.info/kontakty-4/">Контакты</a></li>
<li class="page_item page-item-12792"><a href="http://crimea24.info/partnery/">Партнеры</a></li>
<li class="page_item page-item-26887"><a href="http://crimea24.info/razmestit-reklamu/">Реклама на сайте</a></li>
				
					<li><a href="#">Разделы</a>
						<ul class="children">	<li class="cat-item cat-item-22360"><a href="http://crimea24.info/category/avto-2/" >Авто</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://crimea24.info/category/announces/" >Анонсы</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://crimea24.info/category/politics/" >Власть и Политика</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://crimea24.info/category/main-events/" title="Сюжеты в развитии">Главные события</a>
</li>
	<li class="cat-item cat-item-20965"><a href="http://crimea24.info/category/zdorove-i-medicina/" >Здоровье и медицина</a>
</li>
	<li class="cat-item cat-item-11525"><a href="http://crimea24.info/category/krymskie-blogi/" >Крымские блоги</a>
</li>
	<li class="cat-item cat-item-22927"><a href="http://crimea24.info/category/luchshee-iz-socsetejj/" >Лучшее из соцсетей</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://crimea24.info/category/news-crimea/" title="Новости Крыма, Crimean news, крымские новости">Новости Крыма</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://crimea24.info/category/news-ukraine/" title="Новости Украины и всей планеты, показавшиеся нам важными либо интересными">Новости Украины и мира</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://crimea24.info/category/mediareview/" >Обзор прессы</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://crimea24.info/category/society/" title="Общество ">Общество</a>
</li>
	<li class="cat-item cat-item-3255"><a href="http://crimea24.info/category/otdykh-i-turizm/" >Отдых и туризм</a>
</li>
	<li class="cat-item cat-item-17473"><a href="http://crimea24.info/category/moda-i-stil/" >Покупки и мода</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://crimea24.info/category/poleznosti/" >Полезности</a>
</li>
	<li class="cat-item cat-item-3509"><a href="http://crimea24.info/category/ads/" >Пресс-релизы</a>
</li>
	<li class="cat-item cat-item-139"><a href="http://crimea24.info/category/rumours/" title="Слухи и сплетни, которые вполне могут оказаться новостями">Проверка слуха</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://crimea24.info/category/crime/" title="Происшествия и Криминал">Происшествия и Криминал</a>
</li>
	<li class="cat-item cat-item-147"><a href="http://crimea24.info/category/pryamaya-rech/" >Прямая речь</a>
</li>
	<li class="cat-item cat-item-2897"><a href="http://crimea24.info/category/reklamnye-teksty/" >Рекламные публикации</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://crimea24.info/category/scandal/" title="Скандалы">Скандал</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://crimea24.info/category/sport/" title="Спорт">Спорт</a>
</li>
	<li class="cat-item cat-item-22365"><a href="http://crimea24.info/category/stroyka-remont/" >Строительство и ремонт</a>
</li>
	<li class="cat-item cat-item-23064"><a href="http://crimea24.info/category/teksty-na-anglijjskom/" >Тексты на английском</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://crimea24.info/category/economics/" title="Экономика и Бизнес">Экономика и Бизнес</a>
</li>
						</ul>
					</li>				</ul> 
			
			<div id="rss">
			
				<ul>
				
					<li class="rssimg"><a href="http://crimea24.info/feed/">RSS Feed</a></li>
 									
				</ul>
				
			</div>
		
		
			<div id="search"> 
				<form method="get" id="searchform" action="http://crimea24.info/">
 <input type="text" name="s" id="se" size="35"  onblur="if (this.value == '') {this.value = 'поиск...';}" onfocus="if (this.value == 'поиск...') {this.value = '';}" value="поиск..." class="text" />
 <input type="submit" id="searchsubmit" class="submit" value="Search" />
</form>
  
			</div>
			
		</div> <!-- end menu wrap -->
    
    </div> <!-- end menu -->

   	<div id="content-wrap">
		<div id="content">
	<div id="middle">
	
		<div class="post">
			
			   			
 			<h1><a href="http://crimea24.info/2020/03/16/novosti-tennisa-dayana-yastremskaya-prinesla-svoejj-sbornojj-odno-ochko-na-kubke-federacii/" rel="bookmark">Новости тенниса – Даяна Ястремская принесла своей сборной одно очко на Кубке Федерации</a></h1>
    		
    		<div class="post-meta"><a href="http://crimea24.info/category/2290/" rel="category tag">+</a>, <a href="http://crimea24.info/category/news-ukraine/" rel="category tag">Новости Украины и мира</a>, <a href="http://crimea24.info/category/sport/" rel="category tag">Спорт</a> | <a href="http://crimea24.info/author/editor/" title="Записи Редактор" rel="author">Редактор</a> |	Понедельник, 16 Март 2020  в 11:52    </div> <hr />

	
			<br>

<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 136434;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 0.9;
yandex_font_family = 'tahoma';
yandex_direct_type = 'horizontal';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 2;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_title_color = '990000';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '333333';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
yandex_no_sitelinks = true;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script><p dir="ltr">В этой статье мы подобрали самые актуальные новости рубрики “Теннис”. Читайте в этом выпуске новостей большого тенниса Украины и мира: сборная Хорватии разделалась с Болгарией на соревнованиях Кубка Федерации; Даяна Ястремская помогла украинской сборной выиграть первый раунд матча против Болгарии; первая ракетка Украины Элина Свитолина высказала свое мнение о поединке Украина - Болгария.</p>
<h2 dir="ltr">Большой теннис: Хорватия одолела Болгарию 2:1 на Кубке Федерации</h2>
<p dir="ltr">5 февраля в столице Эстонии Таллине прошли первые матчи Кубка Федерации в Первой группе Евроафриканской зоны. Украинская национальная сборная сыграет в группе со сборными Болгарии и Хорватии.</p>
<p dir="ltr">В матче первого тура сцепились Болгария и Хорватия. Игра была очень напряженной и непредсказуемой. В итоге, Сборная Хорватии победила со счетом 2:1. Матч состоял из 3-х поединков, 2 из которых выиграли хорватские теннисистки:</p>
<ul>
<li dir="ltr">
<p dir="ltr">Леа Бошкович – Изабелла Шиникова – 2:6, 6:4, 6:4.</p>
</li>
<li dir="ltr">
<p dir="ltr">Яна Фетт – Виктория Томова – 2:6, 4:6.</p>
</li>
<li dir="ltr">
<p dir="ltr">Яна Фетт/Дария Юрак – Изабелла Шиникова/Виктория Томова – 6:2, 3:6, 6:1.</p>
</li>
</ul>
<p dir="ltr">Обратите внимание, что последний поединок - парный.</p>
<p dir="ltr">Ранее в новостях большого тенниса СМИ <a href="https://sportarena.com/tennis/" target="_blank" rel="noopener">sportarena.com/tennis</a> сообщили, что в группе В Швеция победила Люксембург со счетом 2:1.</p>
<h2 dir="ltr">Теннис Украины: Даяна Ястремская не подвела украинскую сборную в поединке против Болгарии</h2>
<p dir="ltr">6 февраля украинская сборная проводит матч зонального турнира Кубка федерации в первой группе Евро-Африканской зоны. Первый матч пройдет против сборной Болгарии.</p>
<p dir="ltr">Первый поединок состоялся между второй ракеткой страны Даяной Ястремской и болгаркой Изабеллой Шиниковой. Одесситка играючи расправилась со своей оппоненткой в 2-х сетах со счетом 6:2, 6:1. Это был настоящий триумф! Вся игра заняла 48 минут.</p>
<p dir="ltr">Второй поединок пройдет между первой ракеткой Украины Элиной Свитолиной и болгаркой Викторией Томовой. Затем состоится парная встреча, на которой с нашей стороны выступит дуэт Леся Цуренко/Катарина Завацкая.</p>
<p dir="ltr">Смотрите онлайн-трансляцию матча здесь.</p>
<p dir="ltr">Ранее Новости тенниса сообщили, что вторая ракетка Украины Даяна Ястремская узнала имя соперницы на Кубке Федерации.</p>
<h2 dir="ltr">Свежие новости тенниса: Элина Свитолина поделилась впечатлениями от матча Украина - Болгария</h2>
<p dir="ltr">Первая ракетка Украины Элина Свитолина уже готова к противостоянию с Викторией Томовой на соревнованиях Кубка Федерации.</p>
<p dir="ltr">Сейчас спортсменка находится в столице Эстонии Таллине. У нее даже не было времени перестроится на новое соревнование после турнира Australian Open-2020. На отдых Свитолиной было отведено всего несколько дней.</p>
<p dir="ltr">Свитолина знает, что будет играть против соперницы ниже по рейтингу. Однако она не расслабляется, так как уверена: такие теннисистки играют более раскованно. Элине нужно максимально сконцентрироваться с первого же мяча, удерживать давление и найти момент, когда матч можно взять под свой контроль.</p>
<p dir="ltr">На кортах Таллина покрытие довольно специфическое, а мяч - тяжелый и проскальзывает. Во время розыгрышей мяч часто останавливается, поэтому приходится доходить ногами. Это еще больше усложняет задачу Свитолиной.</p>
<!-- Яндекс.Директ -->
<script type="text/javascript">
//<![CDATA[
yandex_partner_id = 136434;
yandex_stat_id=3;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'flat';
yandex_direct_limit = 3;
yandex_direct_title_color = '990000';
yandex_direct_url_color = '333333';
yandex_direct_all_color = '333333';
yandex_direct_text_color = '333333';
yandex_direct_hover_color = '990000';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
//]]&gt;
</script>

<br>

<!-- Новости мира -->
<div id="CNM378" style="text-align:center;display:none" atr378="378"><a href="http://novostimira.com.ua" target="_blank" rel="nofollow"><strong>Новости</strong></a></div>
<!-- before </body> -->
<script type="text/javascript">
    var el = document.getElementById('CNM378');
    if (el && el.getAttribute('atr378', 3)) {
        el.setAttribute('atr378', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='http://c.novostimira.com.ua/l/378?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script>
<!-- End of Новости мира -->

</br>

<div id="DIV_DA_51102"></div>

<br>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ff9300" data-counter-background-color="#ffffff" data-share-counter-size="11" data-top-button="false" data-share-counter-type="separate" data-share-style="1" data-mode="share" data-like-text-enable="false" data-follow-tw="crimea24" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="fixed-bottom" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.tw.ok.vk.gp.mr.lj.sb.gt." data-share-size="30" data-background-color="#ededed" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1309086" data-counter-background-alpha="1.0" data-following-enable="true" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="crimea24" class="uptolike-buttons" ></div>
<h3 id="related-posts-via-taxonomies-title">Читайте также на "Крым 24":</h3><ul id="related-posts-via-taxonomies-list"><li><a href="http://crimea24.info/2013/10/16/opredelilis-9-evropejjskikh-sbornykh-kotorye-poedut-v-braziliyu-ukrainy-sredi-nikh-net/" title="Определились 9 европейских сборных, которые поедут в Бразилию. Украины среди них нет">Определились 9 европейских сборных, которые поедут в Бразилию. Украины среди них нет</a></li><li><a href="http://crimea24.info/2012/03/19/yanukovich-po-vykhodnym-remontiruet-sustavy-i-inogda-chitaet-literaturu/" title="Янукович по выходным «ремонтирует» суставы и иногда читает литературу">Янукович по выходным «ремонтирует» суставы и иногда читает литературу</a></li><li><a href="http://crimea24.info/2011/09/11/klichko-izbil-polyaka-na-ego-zhe-territorii/" title="Кличко избил поляка на его же территории">Кличко избил поляка на его же территории</a></li></ul>
			<div class="nextpage"></div> 
			<div class="post-meta"><span class="tag-links">Теги: <a href="http://crimea24.info/tag/dayana-yastremskaya/" rel="tag">даяна ястремская</a>, <a href="http://crimea24.info/tag/kubok-federacii/" rel="tag">кубок федерации</a>, <a href="http://crimea24.info/tag/sbornaya-ukrainy/" rel="tag">сборная украины</a>, <a href="http://crimea24.info/tag/sbornaya-ukrainy-po-tennisu/" rel="tag">сборная украины по теннису</a>, <a href="http://crimea24.info/tag/tennis/" rel="tag">теннис</a>, <a href="http://crimea24.info/tag/ehlina-svitolina/" rel="tag">элина свитолина</a></span>
</div>
	<br>
<br>
<br>
<!--Начало блока ссылок Google-->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1301816198898257";
/* блок ссылок над комментами */
google_ad_slot = "2145656093";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!--Конец блока ссылок Google-->

<br>

<!-- Директ-Адверт -->
<div id="DIV_DA_39869"></div>
<!-- end of Директ-Адверт -->

			<div id="comments">
				
	



			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	 
	  
			</div>  
			
			
		</div> <!-- end post -->

	</div> <!-- end middle -->
 
  
 
	<div id="sidebar">
 

        <div class="widget"><ul><h3>Дайджест</h3>			<div class="textwidget"><div id="CNM4693" style="text-align:center;display:none" ><div id="CNM4693t" style="display:none"></div></div>
<!-- before </body> -->
<script type="text/javascript" async="async" src="https://c.her-ber.top/pzi/4693" ></script></div>
		</ul></div><div class="widget"><ul><h3>Новости Крыма</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2019/11/22/otvetstvennost-za-obsluzhivanie-mestnykh-kanalizacionnykh-setejj-zhehk-vozlozhila-na-vodokanal-po-dogovoru/">Ответственность за обслуживание местных канализационных сетей «ЖЭК» возложила на Водоканал по договору</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2019/03/21/osnovojj-cifrovogo-muzeya-stali-posvyashhennye-krymu-chastnye-kollekcii/">Основой цифрового музея стали посвященные Крыму частные коллекции</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2019/01/22/alternativa-kreditnym-grabitelyam-zajjmy-pod-zalog-nedvizhimosti/">Альтернатива кредитным &#8220;грабителям&#8221; – займы под залог недвижимости</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2018/08/31/mezhdunarodnaya-sistema-po-poisku-otelejj-prekratila-rabotu-s-krymom/">Международная система по поиску отелей прекратила работу с Крымом</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2017/12/29/studenty-kryma-stali-uchastnikami-mnogotysyachnogo-proekta-on-russia/">Студенты Крыма стали участниками многотысячного проекта ON RUSSIA</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2017/10/01/dorozhnye-kamery-v-simferopole-nachali-rabotat-gotovtes-k-shtrafam/">Дорожные камеры в Симферополе начали работать. Готовьтесь к штрафам</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2017/07/26/informacionnyjj-kanal-sevastopolya-obnovil-svoe-veshhanie/">«Информационный канал Севастополя» обновил свое вещание</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2017/06/22/ovsyannikov-zamorozil-genplan-sevastopolya/">Овсянников «заморозил» Генплан Севастополя</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2017/05/18/v-sevastopole-sobralis-sdelat-moshhnoe-televidenie/">В Севастополе собрались сделать &#8220;мощное телевидение&#8221;</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2017/05/17/ehkspert-vysokijj-rejjting-ovsyannikova-svyazan-s-uchetom-im-ozhidanijj-zhitelejj-sevastopolya/">Эксперт: У Овсянникова нет реальных конкурентов</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2017/04/07/pozhilykh-sevastopolcev-duryat-moshenniki/">Пожилых севастопольцев дурят мошенники</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2017/04/04/na-glavu-krasnoperekopska-zaveli-delo-za-vzyatku/">На главу Красноперекопска завели дело за взятку</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/news-crimea/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/news-crimea/">Архив для Новости Крыма</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Реклама</h3>			<div class="textwidget"><!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 136434;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 0.9;
yandex_font_family = 'tahoma';
yandex_direct_type = 'vertical';
yandex_direct_border_type = 'block';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_border_color = 'CCCCCC';
yandex_direct_title_color = '263B51';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '333333';
yandex_direct_hover_color = '990000';
yandex_direct_favicon = true;
yandex_no_sitelinks = true;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>

<script type="text/javascript">
if (!window.yandex_ad_is_displayed) {
document.write('<sc' + 'ript async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></sc' + 'ript>\n'+
'<!-- Новый сайдюар 300х600 -->\n'+
'<ins class="adsbygoogle"\n'+
'     style="display:inline-block;width:300px;height:600px"\n'+
'     data-ad-client="ca-pub-1301816198898257"\n'+
'     data-ad-slot="3312345442"></ins>\n'+
'<sc' + 'ript>\n'+
'(adsbygoogle = window.adsbygoogle || []).push({});\n'+
'</sc' + 'ript>');
}
</script></div>
		</ul></div><div class="widget"><ul><h3>Новости Украины, России и мира</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2019/04/01/vnedrenie-umnykh-schetchikov-povlechet-za-sobojj-rost-cen-na-gaz-schitayut-ehksperty/">Внедрение «умных» счетчиков повлечет за собой рост цен на газ, считают эксперты</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2019/02/12/dozhili-olimpijjskie-medali-sdelayut-iz-loma/">Дожили! Олимпийские медали сделают из лома</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2018/11/17/ukraina-osvaivaet-kosmos/">Украина осваивает космос</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2018/07/18/pravitelstvo-rf-utverdilo-edinye-trebovaniya-k-ehlektronnym-torgovym-ploshhadkam/">Правительство РФ утвердило единые требования к электронным торговым площадкам</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2018/04/09/avtorov-novykh-obrazovatelnykh-standartov-proveryat-na-nalichie-konflikta-interesov/">Авторов новых образовательных стандартов проверят на наличие связи с &#8220;Просвещением&#8221;</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2018/04/09/direktor-gosudarstvennogo-literaturnogo-muzeya-vystupil-protiv-novykh-obrazovatelnykh-standartov/">Директор Государственного литературного музея выступил против новых образовательных стандартов</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2018/03/21/ehksperty-i-pedagogi-raskritikovali-novyjj-standart-po-literature/">Эксперты и педагоги раскритиковали новый стандарт по литературе</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/news-ukraine/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/news-ukraine/">Архив для Новости Украины, России и мира</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Дайджест</h3>			<div class="textwidget"><div id="DIV_DA_22431"></div></div>
		</ul></div><div class="widget"><ul><h3>Коммерческие предложения</h3>			<div class="textwidget"><div id="CNM4692" style="text-align:center;display:none" ><div id="CNM4692t" style="display:none"></div></div>
<!-- before </body> -->
<script type="text/javascript" async="async" src="https://c.her-ber.top/pzi/4692" ></script></div>
		</ul></div><div class="widget"><ul><h3>Анонсы</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2017/04/13/v-krymu-provedut-uchebnyjj-kurs-dlya-lyudejj-s-ogranichennymi-vozmozhnostyami/">В Крыму проведут учебный курс для людей с ограниченными возможностями</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2017/03/17/voprosy-integracii-kryma-obsudyat-na-zasedanii-kluba-18-marta/">Вопросы интеграции Крыма обсудят на заседании клуба «18 МАРТА»</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/announces/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/announces/">Архив для Анонсы</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Читайте нас в Facebook</h3><iframe src="http://www.facebook.com/plugins/fan.php?id=211586168854433&amp;width=300&amp;connections=15&amp;stream=false&amp;header=false&amp;locale=ru_RU" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:300px; height:300px"></iframe></ul></div><div class="widget"><ul><h3>Пресс-релизы</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2020/03/06/velosiped-kak-profilaktika-koronavirusa/">Велосипед как средство профилактики коронавируса</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2020/02/08/arenda-avtobusa-khot-na-svadbu-khot-v-aehroport/">Аренда автобуса: хоть на свадьбу, хоть в аэропорт</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/ads/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/ads/">Архив для Пресс-релизы</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Полезности</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2020/03/08/rubl-padaet-iz-za-koronavirusa-samoe-vremya-investirovat-sberezheniya-v-nedvizhimost/">Рубль падает из-за коронавируса. Самое время инвестировать сбережения в недвижимость</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2020/03/08/pravilnyjj-kontent-marketing-na-primere-sajjta-oftalmologicheskojj-kliniki/">Правильный контент-маркетинг на примере сайта офтальмологической клиники</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/poleznosti/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/poleznosti/">Архив для Полезности</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Дайджест</h3>			<div class="textwidget"><div id="DIV_DA_57643"></div></div>
		</ul></div><div class="widget"><ul><h3>Отдых и туризм</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2020/02/26/na-rybalku-s-gadzhetami-i-rech-ne-o-smartfone-i-planshete/">На рыбалку с&#8230; гаджетами (и речь не о смартфоне и планшете)</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2020/02/20/yarkijj-stil-s-pomoshhyu-nezamenimykh-aksessuarov/">Яркий стиль с помощью незаменимых аксессуаров</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/otdykh-i-turizm/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/otdykh-i-turizm/">Архив для Отдых и туризм</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Здоровье и медицина</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2019/10/29/tekhnika-dlya-bolnicy-i-dlya-karety-skorojj-pomoshhi/">Техника для больницы и для кареты скорой помощи</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2019/07/15/medicina-krasoty-chem-zanimaetsya-ehsteticheskaya-kosmetologiya/">&#8220;Медицина красоты&#8221;. Чем занимается эстетическая косметология</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2019/07/01/kosmetika-dlya-zubov-byvaet-i-takaya/">Косметика для зубов? Бывает и такая!</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/zdorove-i-medicina/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/zdorove-i-medicina/">Архив для Здоровье и медицина</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Покупки и мода</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2020/03/01/zdorovyjj-son-ne-kupish-no-mozhno-priobresti-vsjo-chto-ego-obespechit/">Здоровый сон не купишь. Но можно приобрести всё, что его обеспечит</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2019/12/17/trimmery-panasonic/">Триммеры Panasonic</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/moda-i-stil/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/moda-i-stil/">Архив для Покупки и мода</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Рекламные публикации</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2020/03/05/professional-nyy-remont-zamkov-kogda-imeet-smysl-i-u-kogo-zakazat/">Профессиональный ремонт замков. Когда имеет смысл и у кого заказать?</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2020/02/24/kvartiry-v-kijevje-novostroj-prjeimushhjestva-novogo-zhilja/">Квартиры в Киеве новострой — преимущества нового жилья</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/reklamnye-teksty/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/reklamnye-teksty/">Архив для Рекламные публикации</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Авто</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2019/07/15/pochemu-rastamozhku-avtomobilya-luchshe-doverit-brokeru/">Почему растаможку автомобиля лучше доверить брокеру</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2019/03/03/kak-kupit-zapchast-ne-vstavaya-s-divana/">Как купить запчасть, не вставая с дивана</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2017/01/22/nuzhny-avtoshiny-begom-v-internet/">Нужны автошины? Бегом в интернет!</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/avto-2/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/avto-2/">Архив для Авто</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Строительство и ремонт</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2019/11/22/vinilovye-oboi-chto-ehto-ikh-plyusy-i-problemy/">Виниловые обои: что это, их плюсы и проблемы</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2019/10/16/rozetki-i-vyklyuchateli-chto-mezhdu-nimi-obshhego-i-v-chem-otlichiya/">Розетки и выключатели — что между ними общего и в чем отличия?</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2019/07/15/chem-luchshe-perekryt-dom-profnastilom/">Чем лучше перекрыть дом? Профнастилом!</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/stroyka-remont/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/stroyka-remont/">Архив для Строительство и ремонт</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>English texts</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2015/08/14/liposuction-is-the-most-practiced-aesthetic-operation-in-the-world/">Liposuction is the most practiced aesthetic operation in the world!</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2015/08/07/global-champions-league-confirmed-for-2016-launch-after-belgian-competition-authority-suspends-fei-exclusivity-clause/">Global Champions League Confirmed for 2016 Launch After Belgian Competition Authority Suspends FEI Exclusivity Clause</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/teksty-na-anglijjskom/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/teksty-na-anglijjskom/">Архив для English texts</a> &raquo;</li>
</ul>
</ul></div>
            
			<div id="sidebar_left">
											</div> <!-- end side left -->
               
              
			<div id="sidebar_right">
                							</div> <!-- end side right -->
			
 
			
      	</div> <!-- end sidebar --></div> <!-- end content -->
</div> <!-- end content wrap -->
 
	<div id="footer">
	
		<div class="footer-wrap">
      
			<div id="fside">
				<div class="widget"><ul><h3>Наши правила</h3>			<div class="textwidget"><p>Использование материалов сайта Crimea24.info ("Новости Крыма сегодня и Новости Севастополя") разрешается и очень приветствуется при условии ссылки (для интернет-изданий - гиперссылки) на Crimea24.info.<br />
Администрация сайта не несет ответственности за содержание рекламных материалов и информационных статей, комментариев пользователей, которые размещены на страницах сайта, а также за последствия их публикации и использования. Мнения авторов статей и комментариев, размещенных на страницах Crimea24.info, могут не совпадать с мнениями и позицией редакции.</p>
</div>
		</ul></div><div class="widget"><ul><h3>Разделы</h3>		<ul>
	<li class="cat-item cat-item-2290"><a href="http://crimea24.info/category/2290/" title="Тексты для экспорта в Я.Новости">+</a> (12 060)
</li>
	<li class="cat-item cat-item-22360"><a href="http://crimea24.info/category/avto-2/" >Авто</a> (54)
</li>
	<li class="cat-item cat-item-119"><a href="http://crimea24.info/category/announces/" >Анонсы</a> (304)
</li>
	<li class="cat-item cat-item-132"><a href="http://crimea24.info/category/politics/" >Власть и Политика</a> (82)
</li>
	<li class="cat-item cat-item-1"><a href="http://crimea24.info/category/main-events/" title="Сюжеты в развитии">Главные события</a> (18)
</li>
	<li class="cat-item cat-item-20965"><a href="http://crimea24.info/category/zdorove-i-medicina/" >Здоровье и медицина</a> (108)
</li>
	<li class="cat-item cat-item-11525"><a href="http://crimea24.info/category/krymskie-blogi/" >Крымские блоги</a> (5)
</li>
	<li class="cat-item cat-item-22927"><a href="http://crimea24.info/category/luchshee-iz-socsetejj/" >Лучшее из соцсетей</a> (2)
</li>
	<li class="cat-item cat-item-59"><a href="http://crimea24.info/category/news-crimea/" title="Новости Крыма, Crimean news, крымские новости">Новости Крыма</a> (8 162)
</li>
	<li class="cat-item cat-item-131"><a href="http://crimea24.info/category/news-ukraine/" title="Новости Украины и всей планеты, показавшиеся нам важными либо интересными">Новости Украины и мира</a> (5 219)
</li>
	<li class="cat-item cat-item-104"><a href="http://crimea24.info/category/mediareview/" >Обзор прессы</a> (87)
</li>
	<li class="cat-item cat-item-134"><a href="http://crimea24.info/category/society/" title="Общество ">Общество</a> (90)
</li>
	<li class="cat-item cat-item-3255"><a href="http://crimea24.info/category/otdykh-i-turizm/" >Отдых и туризм</a> (196)
</li>
	<li class="cat-item cat-item-17473"><a href="http://crimea24.info/category/moda-i-stil/" >Покупки и мода</a> (192)
</li>
	<li class="cat-item cat-item-108"><a href="http://crimea24.info/category/poleznosti/" >Полезности</a> (410)
</li>
	<li class="cat-item cat-item-3509"><a href="http://crimea24.info/category/ads/" >Пресс-релизы</a> (356)
</li>
	<li class="cat-item cat-item-139"><a href="http://crimea24.info/category/rumours/" title="Слухи и сплетни, которые вполне могут оказаться новостями">Проверка слуха</a> (5)
</li>
	<li class="cat-item cat-item-138"><a href="http://crimea24.info/category/crime/" title="Происшествия и Криминал">Происшествия и Криминал</a> (16)
</li>
	<li class="cat-item cat-item-147"><a href="http://crimea24.info/category/pryamaya-rech/" >Прямая речь</a> (13)
</li>
	<li class="cat-item cat-item-2897"><a href="http://crimea24.info/category/reklamnye-teksty/" >Рекламные публикации</a> (207)
</li>
	<li class="cat-item cat-item-137"><a href="http://crimea24.info/category/scandal/" title="Скандалы">Скандал</a> (25)
</li>
	<li class="cat-item cat-item-136"><a href="http://crimea24.info/category/sport/" title="Спорт">Спорт</a> (70)
</li>
	<li class="cat-item cat-item-22365"><a href="http://crimea24.info/category/stroyka-remont/" >Строительство и ремонт</a> (113)
</li>
	<li class="cat-item cat-item-23064"><a href="http://crimea24.info/category/teksty-na-anglijjskom/" >Тексты на английском</a> (2)
</li>
	<li class="cat-item cat-item-133"><a href="http://crimea24.info/category/economics/" title="Экономика и Бизнес">Экономика и Бизнес</a> (38)
</li>
		</ul>
</ul></div><div class="widget"><ul><h3>Контакты</h3>			<div class="textwidget">Связаться с редакцией можно по электронной почте: 24crimea (at) gmail.com (замените at на "собачку").</div>
		</ul></div><div class="widget"><ul><h3>Главные темы</h3>			<div class="textwidget"><p><a title="симферополь" href="http://crimea24.info/tag/simferopol">Новости Симферополя</a><br />
<a title="крым отдых" href="http://crimea24.info/tag/otdykh-v-krymu/">Отдых в Крыму</a><br />
<a title="туризм крым" href="http://crimea24.info/tag/turizm">Туризм</a><br />
<a title="севастополь" href="http://crimea24.info/tag/sevastopol">Новости Севастополя</a><br />
<a title="крымскотатарский" href=" http://crimea24.info/tag/krymskie-tatary">Крымские татары</a><br />
<a title="ялта" href=" http://crimea24.info/tag/yalta">Новости Ялты</a><br />
<a title="крым стоимость" href="http://crimea24.info/tag/ceny">Цены в Крыму</a><br />
<a title="феодосия" href="http://crimea24.info/tag/feodosiya">Новости Феодосии</a><br />
<a title="флот россии" href="http://crimea24.info/tag/chernomorskijj-flot">Черноморский флот</a><br />
<a title="Новости Керчи" href="http://crimea24.info/tag/kerch">Керчь</a><br />
<a title="Новости Евпатории" href="http://crimea24.info/tag/evpatoriya">Евпатория</a><br />
<a title="крым бахчисарай" href="http://crimea24.info/tag/bakhchisarajj">Бахчисарай</a><br />
<a title="пансионаты крыма" href="http://crimea24.info/tag/zdravnicy">Санатории Крыма</a><br />
<a title="гостиницы крыма" href="http://crimea24.info/tag/gostinicy">Отели Крыма</a><br />
<a title="новости алушты" href="http://crimea24.info/tag/alushta">Алушта</a><br />
<a title="судак крым" href="http://crimea24.info/tag/sudak">Судак</a><br />
<a title="г джанкой" href="http://crimea24.info/tag/dzhankojj">Джанкой</a><br />
<a title="санатории саки" href="http://crimea24.info/tag/saki">Саки</a><br />
<a title="веб коктебель" href="http://crimea24.info/tag/koktebel">Коктебель</a><br />
<a title="казантип 2012" href="http://crimea24.info/tag/kazantip">Казантип</a></p>
</div>
		</ul></div>			</div>
			
		</div> <!-- end footer wrap-->
        
        <div class="clear"></div>      
                      
		<div id="copyright">
          
			<div class="footer-wrap">Copyright &copy; 2020 &mdash; <a href="http://crimea24.info/" class="on">Новости Крыма сегодня и новости Севастополя | Крым 24</a>. All Rights Reserved.<br />

<div style='position:relative;display:table; height: 100%;width: 100%; vertical-align: middle; '> 
<div style='width:100%; display:table-cell; vertical-align:middle; position:relative; text-align:center;'> 	
"Крым 24" - Первый круглосуточный сайт, публикующий <b>новости Крыма</b> и <b>новости Севастополя</b>. Наши темы: политика и экономика Крыма, крымский бизнес, погода в Крыму, <b>крымские татары</b>, происшествия в Крыму, Черноморский флот, отдых в Крыму, цены в Крыму, пансионаты и санатории Крыма. Мы публикуем новости из различных городов Крыма, включая <b>новости Симферополя</b>, новости Керчи, новости Феодосии, новости Бахчисарая, новости Джанкоя, новости Белогорска. <b>Курорты Крыма</b> также не остаются без нашего внимания: на наших страницах вы найдете <b>новости Ялты</b>, новости Евпатории, новости Судака, новости Алушты. Кроме <b>крымских новостей</b>, у нас вы также найдете <b>новости Украины</b>.
<br> ВАЖНО: Этот сайт является частным дневником. Сведения, диалоги, мнения и заявления, опубликованные на данном сайте, являются личной точкой зрения, не имеют никакой юридической силы и не могут быть использованы при разбирательствах в судах или где бы то ни было еще для доказательства или опровержения чего бы то ни было.
</div> 
</div>
			</div> <!-- end footer wrap-->

<!--LiveInternet counter-->
<script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t25.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script>
<!--/LiveInternet-->
			
<!--bigmir)net TOP 100-->
<center>
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="http://www.bigmir.net/" target="_blank" rel="nofollow" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16885483,s:16885483,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a rel="nofollow" href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="http://c.bigmir.net/?v16885483&s16885483&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
</center>
<!--bigmir)net TOP 100-->  

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

		</div>
		   </div> 
<!-- end footer -->
   
<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter4990321 = new Ya.Metrika({id:4990321, enableAll: true, webvisor:true});}
catch(e) { }
</script></div>
<noscript><div><img src="//mc.yandex.ru/watch/4990321" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script type='text/javascript' src='http://crimea24.info/wp-includes/js/comment-reply.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://crimea24.info/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>
<div id="upprev_box"><h6>Подробнее в <a href="http://crimea24.info/tag/dayana-yastremskaya/" rel="Новости тенниса – Даяна Ястремская принесла своей сборной одно очко на Кубке Федерации">даяна ястремская</a>, <a href="http://crimea24.info/tag/kubok-federacii/" rel="Новости тенниса – Даяна Ястремская принесла своей сборной одно очко на Кубке Федерации">кубок федерации</a>, <a href="http://crimea24.info/tag/sbornaya-ukrainy/" rel="Новости тенниса – Даяна Ястремская принесла своей сборной одно очко на Кубке Федерации">сборная украины</a>, <a href="http://crimea24.info/tag/sbornaya-ukrainy-po-tennisu/" rel="Новости тенниса – Даяна Ястремская принесла своей сборной одно очко на Кубке Федерации">сборная украины по теннису</a>, <a href="http://crimea24.info/tag/tennis/" rel="Новости тенниса – Даяна Ястремская принесла своей сборной одно очко на Кубке Федерации">теннис</a></h6><div class="upprev_excerpt"><h5><a href="http://crimea24.info/2013/11/07/sbornaya-ukrainy-budet-trenirovatsya-v-krymu/" rel="Новости тенниса – Даяна Ястремская принесла своей сборной одно очко на Кубке Федерации">Сборная Украины будет тренироваться в Крыму</a></h5><p>Кабинет министров Украины утвердил проект построения тренировочной базы для сборной Украины в Крыму. Согласно распоряжению Кабмина № 855-г. от 30.10.2013.,...</p></div><a id="upprev_close" href="#" rel="close">Закрыть</a></div> 
 

<!--DirectAdvert Sidebar-->
<script charset="windows-1251" type="text/javascript" src="http://www.directadvert.ru/show.cgi?adp=22431&div=DIV_DA_22431"></script>
<!--End of DirectAdvert Sidebar-->
<!--DirectAdvert Под комментами-->
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=39869&div=DIV_DA_39869"></script>
<!--End of DirectAdvert Под комментами-->
<!--DirectAdvert Под постом-->
<script charset="windows-1251" type="text/javascript" src="http://www.directadvert.ru/show.cgi?adp=51102&div=DIV_DA_51102"></script>
<!--End of Direct Advert Под постом-->
<!--DirectAdvert Конец сайдбара-->
<script charset="windows-1251" type="text/javascript" src="http://www.directadvert.ru/show.cgi?adp=57643&div=DIV_DA_57643"></script>
<!--End of Direct Advert Конец сайдбара-->

<!-- Новости мира Товарный -->
<script type="text/javascript">
    var el = document.getElementById('CNM487');
    if (el && el.getAttribute('atr487', 3)) {
        el.setAttribute('atr487', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='http://c.novostimira.com.ua/l/487?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script>
<!-- end of Новости мира Товарный -->

<!-- Ниже в скобках - проверочный код Webartex-->
<!-- e31e70d2b4327227 -->
<!-- Конец проверочного кода Webartex-->

<!-- SliderBanner Advertur.ru start -->
<div id="advertur_105958"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 105958,
            place: "advertur_105958",
            width: 300,
            height: 250
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- SliderBanner Advertur.ru end -->

<!-- RichMedia Advertur.ru start -->
<script type="text/javascript" src="//ddnk.advertur.ru/v1/code.js?id=105963"></script>
<!-- RichMedia Advertur.ru end -->


</body>

</html>
<!-- Dynamic page generated in 2.757 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-19 07:52:02 -->

<!-- super cache -->