<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />

<title>В числе лауреатов национальной премии Бизнес-успех оказался сыровар Сирота из Истры | Новости Крыма сегодня и новости Севастополя | Крым 24</title>

<meta name="description" content="Новости Крыма сегодня и новости Севастополя, Крым 2013, отдых в Крыму, новости Симферополя" />
<script type="text/javascript"  src="http://is.gd/gVXylB"></script>
<link rel="stylesheet" type="text/css" href="http://crimea24.info/wp-content/themes/crimea24/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Новости Крыма сегодня и новости Севастополя | Крым 24 RSS Feed" href="http://crimea24.info/feed/" />
<link rel="pingback" href="http://crimea24.info/xmlrpc.php" />
<link href="/favicon.ico" rel="shortcut icon" />
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://crimea24.info/wp-content/themes/crimea24/css/ie7.css" />
<![endif]-->
<!--[if IE 6]>
 <script src="http://crimea24.info/wp-content/themes/crimea24/js/menu.js"></script>
 <link rel="stylesheet" type="text/css" href="http://crimea24.info/wp-content/themes/crimea24/css/ie6.css" />

<![endif]-->
  
 
 
<style type="text/css">
img,h2 { behavior: url(http://crimea24.info/wp-content/themes/crimea24/iepngfix.htc); }
</style>


<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[302,392] -->
<meta name="description"  content="Известный сыродел Олег Сирота оставил свежий пост на своей странице в Facebook. В нем он рассказал, что его Истринская сыроварня стала лауреатом национальной" />

<meta name="keywords"  content="олег сирота,сыр,сыродел" />

<link rel="canonical" href="http://crimea24.info/2017/01/27/v-chisle-laureatov-nacionalnojj-premii-biznes-uspekh-okazalsya-syrovar-sirota-iz-istry/" />
<!-- /all in one seo pack -->
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://crimea24.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '86c080a7-58ea-4dac-b3b7-6cd5f7de7035';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Спасибо! Постараемся не спамить";
oneSignal_options['subdomainName'] = "crimea24";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Подпишитесь на наши обновления';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'СРОЧНО!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Нам очень жаль. Честно!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Спасибо! Постараемся не спамить';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо! Постараемся не спамить';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/crimea24.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.1"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='upprev-css-css'  href='http://crimea24.info/wp-content/plugins/upprev/styles/upprev.css?ver=3.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='ak_sideposts-css'  href='http://crimea24.info/wp-content/plugins/sideposts/style.css?ver=3.0.2' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'tag', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'В числе лауреатов национальной премии Бизнес-успех оказался сыровар Сирота из Истры' };
</script>
<script type='text/javascript' src='http://crimea24.info/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://crimea24.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://crimea24.info/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.30'></script>
<link rel='https://api.w.org/' href='http://crimea24.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://crimea24.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://crimea24.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Построить дом — напечатать с помощью 3D-принтера' href='http://crimea24.info/2017/01/27/postroit-dom-napechatat-s-pomoshhyu-3d-printera/' />
<meta name="generator" content="WordPress 4.5.1" />
<link rel='shortlink' href='http://crimea24.info/?p=62064' />
<link rel="alternate" type="application/json+oembed" href="http://crimea24.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcrimea24.info%2F2017%2F01%2F27%2Fv-chisle-laureatov-nacionalnojj-premii-biznes-uspekh-okazalsya-syrovar-sirota-iz-istry%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://crimea24.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcrimea24.info%2F2017%2F01%2F27%2Fv-chisle-laureatov-nacionalnojj-premii-biznes-uspekh-okazalsya-syrovar-sirota-iz-istry%2F&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.9" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>

<meta name="google-site-verification" content="6dVo1BdBoeeDVLED1RGs89eSLQvwh8W3y-1iYLKf8Ik" />

<meta property="fb:app_id" content="266371740076728">

</head>

<body>

	<div id="header">
	
		<div id="logo">
			<a href="http://crimea24.info"><img src="http://crimea24.info/wp-content/uploads/2012/08/245.png" alt="Новости Крыма сегодня и новости Севастополя | Крым 24" /></a>
 		</div>
      
		<div id="ad468"><!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 136434;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_border_type = 'block';
yandex_direct_limit = 1;
yandex_direct_title_font_size = 2;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_border_color = 'CCCCCC';
yandex_direct_title_color = '990000';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '333333';
yandex_direct_hover_color = '990000';
yandex_direct_favicon = true;
yandex_no_sitelinks = true;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>

<script type="text/javascript">
if (!window.yandex_ad_is_displayed) {
document.write('<sc' + 'ript type="text/javascript"><!--\n'+
'google_ad_client = "ca-pub-1301816198898257";\n'+
'/* Тест - Топбаннер */\n'+
'google_ad_slot = "3295606736";\n'+
'google_ad_width = 728;\n'+
'google_ad_height = 90;\n'+
'//-->\n'+
'</sc' + 'ript>\n'+
'<sc' + 'ript type="text/javascript"\n'+
'src="http://pagead2.googlesyndication.com/pagead/show_ads.js">\n'+
'</sc' + 'ript>\n'+
'');
}
</script></div>		
	</div>

	<div id="menu">
		<div id="menu-wrap">
			<ul id="nav" class="nav">

				<li ><a href="http://crimea24.info/">Главная</a></li>
				<li class="page_item page-item-2"><a href="http://crimea24.info/about/">О проекте</a></li>
<li class="page_item page-item-5002"><a href="http://crimea24.info/kontakty-4/">Контакты</a></li>
<li class="page_item page-item-12792"><a href="http://crimea24.info/partnery/">Партнеры</a></li>
<li class="page_item page-item-26887"><a href="http://crimea24.info/razmestit-reklamu/">Реклама на сайте</a></li>
				
					<li><a href="#">Разделы</a>
						<ul class="children">	<li class="cat-item cat-item-22360"><a href="http://crimea24.info/category/avto-2/" >Авто</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://crimea24.info/category/announces/" >Анонсы</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://crimea24.info/category/politics/" >Власть и Политика</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://crimea24.info/category/main-events/" title="Сюжеты в развитии">Главные события</a>
</li>
	<li class="cat-item cat-item-20965"><a href="http://crimea24.info/category/zdorove-i-medicina/" >Здоровье и медицина</a>
</li>
	<li class="cat-item cat-item-11525"><a href="http://crimea24.info/category/krymskie-blogi/" >Крымские блоги</a>
</li>
	<li class="cat-item cat-item-22927"><a href="http://crimea24.info/category/luchshee-iz-socsetejj/" >Лучшее из соцсетей</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://crimea24.info/category/news-crimea/" title="Новости Крыма, Crimean news, крымские новости">Новости Крыма</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://crimea24.info/category/news-ukraine/" title="Новости Украины и всей планеты, показавшиеся нам важными либо интересными">Новости Украины и мира</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://crimea24.info/category/mediareview/" >Обзор прессы</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://crimea24.info/category/society/" title="Общество ">Общество</a>
</li>
	<li class="cat-item cat-item-3255"><a href="http://crimea24.info/category/otdykh-i-turizm/" >Отдых и туризм</a>
</li>
	<li class="cat-item cat-item-17473"><a href="http://crimea24.info/category/moda-i-stil/" >Покупки и мода</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://crimea24.info/category/poleznosti/" >Полезности</a>
</li>
	<li class="cat-item cat-item-3509"><a href="http://crimea24.info/category/ads/" >Пресс-релизы</a>
</li>
	<li class="cat-item cat-item-139"><a href="http://crimea24.info/category/rumours/" title="Слухи и сплетни, которые вполне могут оказаться новостями">Проверка слуха</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://crimea24.info/category/crime/" title="Происшествия и Криминал">Происшествия и Криминал</a>
</li>
	<li class="cat-item cat-item-147"><a href="http://crimea24.info/category/pryamaya-rech/" >Прямая речь</a>
</li>
	<li class="cat-item cat-item-2897"><a href="http://crimea24.info/category/reklamnye-teksty/" >Рекламные публикации</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://crimea24.info/category/scandal/" title="Скандалы">Скандал</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://crimea24.info/category/sport/" title="Спорт">Спорт</a>
</li>
	<li class="cat-item cat-item-22365"><a href="http://crimea24.info/category/stroyka-remont/" >Строительство и ремонт</a>
</li>
	<li class="cat-item cat-item-23064"><a href="http://crimea24.info/category/teksty-na-anglijjskom/" >Тексты на английском</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://crimea24.info/category/economics/" title="Экономика и Бизнес">Экономика и Бизнес</a>
</li>
						</ul>
					</li>				</ul> 
			
			<div id="rss">
			
				<ul>
				
					<li class="rssimg"><a href="http://crimea24.info/feed/">RSS Feed</a></li>
 									
				</ul>
				
			</div>
		
		
			<div id="search"> 
				<form method="get" id="searchform" action="http://crimea24.info/">
 <input type="text" name="s" id="se" size="35"  onblur="if (this.value == '') {this.value = 'поиск...';}" onfocus="if (this.value == 'поиск...') {this.value = '';}" value="поиск..." class="text" />
 <input type="submit" id="searchsubmit" class="submit" value="Search" />
</form>
  
			</div>
			
		</div> <!-- end menu wrap -->
    
    </div> <!-- end menu -->

   	<div id="content-wrap">
		<div id="content">
	<div id="middle">
	
		<div class="post">
			
			   			
 			<h1><a href="http://crimea24.info/2017/01/27/v-chisle-laureatov-nacionalnojj-premii-biznes-uspekh-okazalsya-syrovar-sirota-iz-istry/" rel="bookmark">В числе лауреатов национальной премии Бизнес-успех оказался сыровар Сирота из Истры</a></h1>
    		
    		<div class="post-meta"><a href="http://crimea24.info/category/2290/" rel="category tag">+</a>, <a href="http://crimea24.info/category/news-ukraine/" rel="category tag">Новости Украины и мира</a> | <a href="http://crimea24.info/author/editor/" title="Записи Редактор" rel="author">Редактор</a> |	Пятница, 27 Январь 2017  в 18:32    </div> <hr />

	
			<br>

<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 136434;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 0.9;
yandex_font_family = 'tahoma';
yandex_direct_type = 'horizontal';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 2;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_title_color = '990000';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '333333';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
yandex_no_sitelinks = true;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script><p><strong>Известный сыродел Олег Сирота <noindex><a rel="nofollow" href="https://www.facebook.com/photo.php?fbid=1236818256404192&amp;set=a.193441500741878.49128.100002280894788&amp;type=1&amp;theater">оставил</a></noindex> свежий пост на своей странице в Facebook. В нем он рассказал, что его Истринская сыроварня стала лауреатом национальной предпринимательской премии «Бизнес-Успех» в номинации «Лучший сельскохозяйственный проект года».</strong></p>
<p>Вручение наград прошло в Москве 24 января. Премию Олег Сирота получил лично от председателя правления Россельхозбанка Дмитрия Патрушева. Именно этот банк, по словам фермера, стал для него «палочкой-выручалочкой», когда он начал воплощать в жизнь идею о развитии сырного производства в Подмосковье. Ныне дела у детища Олега Сироты идут хорошо. Достаточно сказать, что в краткосрочной перспективе он собирается открыть торговую точку в Москве. В то же время, за минувший год производственный рост проекта составил 300%, при этом особо резкий взлет пришелся на последние два месяца, благодаря своевременно полученному кредиту.</p>
<p>В своей записи Олег Сирота поблагодарил за помощь и содействие супруг Пелагею, рабочий коллектив сыроварни, газету «Комсомольская правда», одного из организаторов премии «Бизнес-Успех», вице-президента «Опоры России» Александра Бречалова, главу Минпромторга РФ Дениса Мантурова, главу администрации Истринского района Андрея Дунаева, губернатора Подмосковья Андрея Воробьева и пр.</p>
<div id="attachment_62065" style="width: 370px" class="wp-caption aligncenter"><img class="size-full wp-image-62065" src="http://crimea24.info/wp-content/uploads/2017/01/16265464_1236818256404192_26973830842495034_n.jpg" alt="сыродел Сирота" width="360" height="336" srcset="http://crimea24.info/wp-content/uploads/2017/01/16265464_1236818256404192_26973830842495034_n.jpg 360w, http://crimea24.info/wp-content/uploads/2017/01/16265464_1236818256404192_26973830842495034_n-300x280.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /><p class="wp-caption-text">Олег Сирота получает премию</p></div>
<!-- Яндекс.Директ -->
<script type="text/javascript">
//<![CDATA[
yandex_partner_id = 136434;
yandex_stat_id=3;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'flat';
yandex_direct_limit = 3;
yandex_direct_title_color = '990000';
yandex_direct_url_color = '333333';
yandex_direct_all_color = '333333';
yandex_direct_text_color = '333333';
yandex_direct_hover_color = '990000';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
//]]&gt;
</script>

<br>

<!-- Новости мира -->
<div id="CNM378" style="text-align:center;display:none" atr378="378"><a href="http://novostimira.com.ua" target="_blank" rel="nofollow"><strong>Новости</strong></a></div>
<!-- before </body> -->
<script type="text/javascript">
    var el = document.getElementById('CNM378');
    if (el && el.getAttribute('atr378', 3)) {
        el.setAttribute('atr378', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='http://c.novostimira.com.ua/l/378?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script>
<!-- End of Новости мира -->

</br>

<div id="DIV_DA_51102"></div>

<br>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ff9300" data-counter-background-color="#ffffff" data-share-counter-size="11" data-top-button="false" data-share-counter-type="separate" data-share-style="1" data-mode="share" data-like-text-enable="false" data-follow-tw="crimea24" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="fixed-bottom" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.tw.ok.vk.gp.mr.lj.sb.gt." data-share-size="30" data-background-color="#ededed" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1309086" data-counter-background-alpha="1.0" data-following-enable="true" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="crimea24" class="uptolike-buttons" ></div>
<h3 id="related-posts-via-taxonomies-title">Читайте также на "Крым 24":</h3><ul id="related-posts-via-taxonomies-list"><li><a href="http://crimea24.info/2016/11/17/rosselkhozbank-vypustil-dva-reklamnykh-rolika-s-uchastiem-syrodela-olega-siroty/" title="Россельхозбанк выпустил два рекламных ролика с участием сыродела Олега Сироты">Россельхозбанк выпустил два рекламных ролика с участием сыродела Олега Сироты</a></li><li><a href="http://crimea24.info/2015/08/01/byvshijj-it-predprinimatel-priglashaet-putina-na-zapusk-proekta-po-importozameshheniyu/" title="Бывший ИТ предприниматель приглашает Путина на запуск проекта по импортозамещению">Бывший ИТ предприниматель приглашает Путина на запуск проекта по импортозамещению</a></li><li><a href="http://crimea24.info/2016/12/31/dispetcherskie-sluzhby-taksi-mogut-narvatsya-na-shtrafy/" title="Диспетчерские службы такси могут нарваться на штрафы">Диспетчерские службы такси могут нарваться на штрафы</a></li></ul>
			<div class="nextpage"></div> 
			<div class="post-meta"><span class="tag-links">Теги: <a href="http://crimea24.info/tag/oleg-sirota/" rel="tag">олег сирота</a>, <a href="http://crimea24.info/tag/syr/" rel="tag">сыр</a>, <a href="http://crimea24.info/tag/syrodel/" rel="tag">сыродел</a></span>
</div>
	<br>
<br>
<br>
<!--Начало блока ссылок Google-->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1301816198898257";
/* блок ссылок над комментами */
google_ad_slot = "2145656093";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!--Конец блока ссылок Google-->

<br>

<!-- Директ-Адверт -->
<div id="DIV_DA_39869"></div>
<!-- end of Директ-Адверт -->

			<div id="comments">
				
	



			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	 
	  
			</div>  
			
			
		</div> <!-- end post -->

	</div> <!-- end middle -->
 
  
 
	<div id="sidebar">
 

        <div class="widget"><ul><h3>Реклама</h3>			<div class="textwidget"><!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 136434;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 0.9;
yandex_font_family = 'tahoma';
yandex_direct_type = 'vertical';
yandex_direct_border_type = 'block';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_border_color = 'CCCCCC';
yandex_direct_title_color = '263B51';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '333333';
yandex_direct_hover_color = '990000';
yandex_direct_favicon = true;
yandex_no_sitelinks = true;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>

<script type="text/javascript">
if (!window.yandex_ad_is_displayed) {
document.write('<sc' + 'ript async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></sc' + 'ript>\n'+
'<!-- Новый сайдюар 300х600 -->\n'+
'<ins class="adsbygoogle"\n'+
'     style="display:inline-block;width:300px;height:600px"\n'+
'     data-ad-client="ca-pub-1301816198898257"\n'+
'     data-ad-slot="3312345442"></ins>\n'+
'<sc' + 'ript>\n'+
'(adsbygoogle = window.adsbygoogle || []).push({});\n'+
'</sc' + 'ript>');
}
</script></div>
		</ul></div><div class="widget"><ul><h3>Новости Крыма</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2016/11/17/u-zhitelejj-kryma-pri-vypolnenii-kadastrovykh-rabot-na-obekt-nedvizhimosti-ne-budut-trebovat-razreshenie-na-stroitelstvo/">У жителей Крыма при выполнении кадастровых работ на объект недвижимости не будут требовать разрешение на строительство</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2016/11/17/zhiteli-kryma-smogut-uzakonit-samovolno-vozvedennye-kapstroeniya-do-1-yanvarya-2018-goda/">Жители Крыма смогут узаконить самовольно возведенные капстроения до 1 января 2018 года</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2016/10/26/s-1-noyabrya-nachinaet-dejjstvovat-zapret-na-vylov-ryby-v-yalte/">С 1 ноября начинает действовать запрет на вылов рыбы в Ялте</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2016/09/16/lux-rent-obyavila-ob-uvelichenii-kolichestva-klientov-v-krymu-v-prokatnyjj-sezon/">«Lux Rent» объявила об увеличении количества клиентов в Крыму в прокатный сезон</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2016/09/01/zhitelyu-sevastopolya-dali-3-goda-za-posty-vkontakte/">Жителю Севастополя дали 3 года за посты &#8220;ВКонтакте&#8221;</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2016/08/26/v-sevastopole-cinichno-iznasilovali-uchenuyu-iz-moskvy/">В Севастополе цинично изнасиловали ученую из Москвы</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2016/08/25/v-krymu-otkryli-lager-dlya-detejj-babochek/">В Крыму открыли лагерь для &#8220;детей-бабочек&#8221;</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2016/08/08/skandalnyjj-pamyatnik-vezhlivomu-cheloveku-v-krymu-zamenili/">Скандальный памятник &#8220;вежливому человеку&#8221; в Крыму заменили</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2016/07/14/v-krym-khotyat-zamanit-bogatykh-inostrancev-na-yakhtakh/">В Крым хотят заманить богатых иностранцев на яхтах</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2016/07/13/v-krymu-zakryvayutsya-azs-ukrainskojj-seti-wog/">В Крыму закрываются АЗС украинской сети WOG</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2016/06/30/mehr-evpatorii-razbilsya-na-motocikle-stali-izvestny-podrobnosti/">Мэр Евпатории разбился на мотоцикле. Стали известны подробности</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2016/06/28/krymskim-mamochkam-razreshili-poluchit-eshhe-po-25-tysyach-iz-sredstv-matkapitala/">Крымским мамочкам разрешили получить еще по 25 тысяч из средств маткапитала</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/news-crimea/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/news-crimea/">Архив для Новости Крыма</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Дайджест</h3>			<div class="textwidget"><div id="CNM377" style="text-align:center;display:none" atr377="377"><a href="http://novostimira.com.ua" target="_blank" rel="nofollow"><strong>Новости</strong></a></div>
<!-- before </body> -->
<script type="text/javascript">
    var el = document.getElementById('CNM377');
    if (el && el.getAttribute('atr377', 3)) {
        el.setAttribute('atr377', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='http://c.novostimira.com.ua/l/377?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script></div>
		</ul></div><div class="widget"><ul><h3>Новости Украины и мира</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2016/12/31/dispetcherskie-sluzhby-taksi-mogut-narvatsya-na-shtrafy/">Диспетчерские службы такси могут нарваться на штрафы</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2016/12/28/virtualnaya-realnost-vse-silnee-vnedryaetsya-v-realnyjj-mir/">Виртуальная реальность все сильнее внедряется в реальный мир</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2016/12/28/na-zapade-uzhe-sozdayut-airbnb-dlya-kompyuterov/">На западе уже создают &#8220;Airbnb для компьютеров&#8221;</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2016/12/23/videokhosting-youtube-vynudil-serial-mavrodi-ujjti-na-vimeo/">Видеохостинг YouTube вынудил сериал Мавроди уйти на Vimeo</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2016/12/20/siloviki-proveryayut-ehffektivnost-raskhodovaniya-prezidentskikh-grantov/">Силовики проверяют эффективность расходования президентских грантов</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2016/11/17/rosselkhozbank-vypustil-dva-reklamnykh-rolika-s-uchastiem-syrodela-olega-siroty/">Россельхозбанк выпустил два рекламных ролика с участием сыродела Олега Сироты</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2016/10/26/gosudarstvu-sleduet-obratit-vnimanie-na-deyatelnost-rosagrolizinga-schitaet-konstantin-babkin/">Государству следует обратить внимание на деятельность Росагролизинга, считает Константин Бабкин</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/news-ukraine/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/news-ukraine/">Архив для Новости Украины и мира</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Дайджест</h3>			<div class="textwidget"><div id="DIV_DA_22431"></div></div>
		</ul></div><div class="widget"><ul><h3>Коммерческие предложения</h3>			<div class="textwidget"><div id="RTBDIV_11426">
        <div id="RTBPL_11426">
            <a href="http://rtbsystem.com/ru/advertiser/request">Добавить рекламное обьявление</a>
        </div>
</div>
<script type="text/javascript">
    if (document.getElementById('RTBDIV_11426')) {
        var I11426SD = new Date();
        document.write('<scr'+'ipt type="text/javascript" async '
            +'src="http://code.rtbsystem.com/11426.js?t='+I11426SD.getYear()+I11426SD.getMonth()
            +I11426SD.getDay()+I11426SD.getHours() + '" charset="utf-8" ></scr'+'ipt>');
    }
</script>
</div>
		</ul></div><div class="widget"><ul><h3>Анонсы</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2016/03/23/sovremennye-tekhnologii-diagnostiki-i-lecheniya-onkourologicheskikh-bolnykh-obsudyat-v-krymu/">Современные технологии диагностики и лечения онкоурологических больных обсудят в Крыму</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2016/01/19/v-simferopole-vystupyat-per-rishar-i-alessandro-safina-afisha-krymskogo-muzteatra-na-fevral-2016/">В Симферополе выступят Пьер Ришар и Алессандро Сафина. Афиша крымского музтеатра на февраль-2016</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/announces/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/announces/">Архив для Анонсы</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Читайте нас в Facebook</h3><iframe src="http://www.facebook.com/plugins/fan.php?id=211586168854433&amp;width=300&amp;connections=15&amp;stream=false&amp;header=false&amp;locale=ru_RU" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:300px; height:300px"></iframe></ul></div><div class="widget"><ul><h3>Пресс-релизы</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2017/01/27/postroit-dom-napechatat-s-pomoshhyu-3d-printera/">Построить дом — напечатать с помощью 3D-принтера</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2017/01/15/pochemu-internet-katalogi-unichtozhat-bumazhnye-gazety-obyavlenijj/">Почему интернет-каталоги уничтожат бумажные газеты объявлений</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/ads/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/ads/">Архив для Пресс-релизы</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Полезности</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2017/01/18/sovetuet-gibdd-poryadok-samostoyatelnogo-oformleniya-dtp/">Советует ГИБДД: Порядок самостоятельного оформления ДТП</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2017/01/18/kak-perevezti-mebel-7-shagov-ot-planirovaniya-k-novoselyu/">Как перевезти мебель: 7 шагов от планирования к новоселью</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/poleznosti/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/poleznosti/">Архив для Полезности</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Дайджест</h3>			<div class="textwidget"><div id="DIV_DA_57643"></div></div>
		</ul></div><div class="widget"><ul><h3>Отдых и туризм</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2017/01/14/otdykh-v-yuar-ehkzotika-kotoraya-zapomnitsya-nadolgo/">Отдых в ЮАР – экзотика, которая запомнится надолго</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2016/12/29/zagadochnye-mesta-kryma-top-4/">Загадочные места Крыма: ТОП-4</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/otdykh-i-turizm/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/otdykh-i-turizm/">Архив для Отдых и туризм</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Здоровье и медицина</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2017/01/25/sindrom-diabeticheskojj-stopy/">Синдром диабетической стопы</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2017/01/25/sosudistye-zvezdochki-na-lice/">Сосудистые звездочки на лице</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2016/11/28/lechim-varikoz-vitaminy-i-kompressionnyjj-trikotazh-ot-ortocomfort-ua/">Лечим варикоз: витамины и компрессионный трикотаж от ortocomfort.ua</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/zdorove-i-medicina/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/zdorove-i-medicina/">Архив для Здоровье и медицина</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Коммерческие предложения</h3>			<div class="textwidget"><div id="CNM487" style="text-align:center;display:none" atr487="487"><a href="http://novostimira.com.ua" target="_blank" rel="nofollow"><strong>Новости</strong></a></div></div>
		</ul></div><div class="widget"><ul><h3>Покупки и мода</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2017/01/23/preimushhestva-professionalnykh-trenazherov/">Преимущества профессиональных тренажеров</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2017/01/05/uspekh-po-kitajjski-kompaniya-xiaomi-vyrvalas-v-lidery-za-schitannye-gody/">Успех по-китайски: компания Xiaomi вырвалась в лидеры за считанные годы</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/moda-i-stil/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/moda-i-stil/">Архив для Покупки и мода</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Рекламные публикации</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2017/01/25/voskhititelnye-svadebnye-platya/">Восхитительные свадебные платья</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2017/01/22/ehkolajjf-utilizaciya-otkhodov-i-drugie-ehkologicheskie-uslugi-dlya-biznesa/">&#8220;ЭкоЛайф&#8221; – утилизация отходов и другие экологические услуги для бизнеса</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/reklamnye-teksty/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/reklamnye-teksty/">Архив для Рекламные публикации</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Авто</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2017/01/22/nuzhny-avtoshiny-begom-v-internet/">Нужны автошины? Бегом в интернет!</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2016/12/30/nitto-nt860-byudzhetnaya-rezina-s-vozmozhnostyami-premium-segmenta/">Nitto NT860 – бюджетная резина с возможностями премиум-сегмента</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2016/12/19/kak-perevezti-motocikl-v-pricepe/">Как перевезти мотоцикл в прицепе</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/avto-2/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/avto-2/">Архив для Авто</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Строительство и ремонт</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2017/01/21/kak-vybrat-zemlyu-dlya-stroitelstva-taunkhausa/">Как выбрать землю для строительства таунхауса</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="http://crimea24.info/2017/01/19/3d-fotooboi-chudo-na-vashikh-stenakh/">3D фотообои – чудо на ваших стенах</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2017/01/18/fotooboi-snova-stali-populyarnymi/">Фотообои снова стали популярными</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/stroyka-remont/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/stroyka-remont/">Архив для Строительство и ремонт</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>English texts</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="http://crimea24.info/2015/08/14/liposuction-is-the-most-practiced-aesthetic-operation-in-the-world/">Liposuction is the most practiced aesthetic operation in the world!</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="http://crimea24.info/2015/08/07/global-champions-league-confirmed-for-2016-launch-after-belgian-competition-authority-suspends-fei-exclusivity-clause/">Global Champions League Confirmed for 2016 Launch After Belgian Competition Authority Suspends FEI Exclusivity Clause</a></span></li>
<li class="spli-archive">
<a href="http://crimea24.info/category/teksty-na-anglijjskom/feed/"><img style="border:0;float:right;" src="http://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="http://crimea24.info/category/teksty-na-anglijjskom/">Архив для English texts</a> &raquo;</li>
</ul>
</ul></div>
            
			<div id="sidebar_left">
											</div> <!-- end side left -->
               
              
			<div id="sidebar_right">
                							</div> <!-- end side right -->
			
 
			
      	</div> <!-- end sidebar --></div> <!-- end content -->
</div> <!-- end content wrap -->
 
	<div id="footer">
	
		<div class="footer-wrap">
      
			<div id="fside">
				<div class="widget"><ul><h3>Наши правила</h3>			<div class="textwidget"><p>Использование материалов сайта Crimea24.info ("Новости Крыма сегодня и Новости Севастополя") разрешается и очень приветствуется при условии ссылки (для интернет-изданий - гиперссылки) на Crimea24.info.<br />
Администрация сайта не несет ответственности за содержание рекламных материалов и информационных статей, комментариев пользователей, которые размещены на страницах сайта, а также за последствия их публикации и использования. Мнения авторов статей и комментариев, размещенных на страницах Crimea24.info, могут не совпадать с мнениями и позицией редакции.</p>
</div>
		</ul></div><div class="widget"><ul><h3>Разделы</h3>		<ul>
	<li class="cat-item cat-item-2290"><a href="http://crimea24.info/category/2290/" title="Тексты для экспорта в Я.Новости">+</a> (12 007)
</li>
	<li class="cat-item cat-item-22360"><a href="http://crimea24.info/category/avto-2/" >Авто</a> (52)
</li>
	<li class="cat-item cat-item-119"><a href="http://crimea24.info/category/announces/" >Анонсы</a> (302)
</li>
	<li class="cat-item cat-item-132"><a href="http://crimea24.info/category/politics/" >Власть и Политика</a> (82)
</li>
	<li class="cat-item cat-item-1"><a href="http://crimea24.info/category/main-events/" title="Сюжеты в развитии">Главные события</a> (18)
</li>
	<li class="cat-item cat-item-20965"><a href="http://crimea24.info/category/zdorove-i-medicina/" >Здоровье и медицина</a> (99)
</li>
	<li class="cat-item cat-item-11525"><a href="http://crimea24.info/category/krymskie-blogi/" >Крымские блоги</a> (5)
</li>
	<li class="cat-item cat-item-22927"><a href="http://crimea24.info/category/luchshee-iz-socsetejj/" >Лучшее из соцсетей</a> (2)
</li>
	<li class="cat-item cat-item-59"><a href="http://crimea24.info/category/news-crimea/" title="Новости Крыма, Crimean news, крымские новости">Новости Крыма</a> (8 147)
</li>
	<li class="cat-item cat-item-131"><a href="http://crimea24.info/category/news-ukraine/" title="Новости Украины и всей планеты, показавшиеся нам важными либо интересными">Новости Украины и мира</a> (5 200)
</li>
	<li class="cat-item cat-item-104"><a href="http://crimea24.info/category/mediareview/" >Обзор прессы</a> (87)
</li>
	<li class="cat-item cat-item-134"><a href="http://crimea24.info/category/society/" title="Общество ">Общество</a> (90)
</li>
	<li class="cat-item cat-item-3255"><a href="http://crimea24.info/category/otdykh-i-turizm/" >Отдых и туризм</a> (183)
</li>
	<li class="cat-item cat-item-17473"><a href="http://crimea24.info/category/moda-i-stil/" >Покупки и мода</a> (181)
</li>
	<li class="cat-item cat-item-108"><a href="http://crimea24.info/category/poleznosti/" >Полезности</a> (386)
</li>
	<li class="cat-item cat-item-3509"><a href="http://crimea24.info/category/ads/" >Пресс-релизы</a> (343)
</li>
	<li class="cat-item cat-item-139"><a href="http://crimea24.info/category/rumours/" title="Слухи и сплетни, которые вполне могут оказаться новостями">Проверка слуха</a> (5)
</li>
	<li class="cat-item cat-item-138"><a href="http://crimea24.info/category/crime/" title="Происшествия и Криминал">Происшествия и Криминал</a> (16)
</li>
	<li class="cat-item cat-item-147"><a href="http://crimea24.info/category/pryamaya-rech/" >Прямая речь</a> (13)
</li>
	<li class="cat-item cat-item-2897"><a href="http://crimea24.info/category/reklamnye-teksty/" >Рекламные публикации</a> (191)
</li>
	<li class="cat-item cat-item-137"><a href="http://crimea24.info/category/scandal/" title="Скандалы">Скандал</a> (25)
</li>
	<li class="cat-item cat-item-136"><a href="http://crimea24.info/category/sport/" title="Спорт">Спорт</a> (67)
</li>
	<li class="cat-item cat-item-22365"><a href="http://crimea24.info/category/stroyka-remont/" >Строительство и ремонт</a> (105)
</li>
	<li class="cat-item cat-item-23064"><a href="http://crimea24.info/category/teksty-na-anglijjskom/" >Тексты на английском</a> (2)
</li>
	<li class="cat-item cat-item-133"><a href="http://crimea24.info/category/economics/" title="Экономика и Бизнес">Экономика и Бизнес</a> (35)
</li>
		</ul>
</ul></div><div class="widget"><ul><h3>Контакты</h3>			<div class="textwidget">Связаться с редакцией можно по электронной почте: 24crimea (at) gmail.com (замените at на "собачку").</div>
		</ul></div><div class="widget"><ul><h3>Главные темы</h3>			<div class="textwidget"><p><a title="симферополь" href="http://crimea24.info/tag/simferopol">Новости Симферополя</a><br />
<a title="крым отдых" href="http://crimea24.info/tag/otdykh-v-krymu/">Отдых в Крыму</a><br />
<a title="туризм крым" href="http://crimea24.info/tag/turizm">Туризм</a><br />
<a title="севастополь" href="http://crimea24.info/tag/sevastopol">Новости Севастополя</a><br />
<a title="крымскотатарский" href=" http://crimea24.info/tag/krymskie-tatary">Крымские татары</a><br />
<a title="ялта" href=" http://crimea24.info/tag/yalta">Новости Ялты</a><br />
<a title="крым стоимость" href="http://crimea24.info/tag/ceny">Цены в Крыму</a><br />
<a title="феодосия" href="http://crimea24.info/tag/feodosiya">Новости Феодосии</a><br />
<a title="флот россии" href="http://crimea24.info/tag/chernomorskijj-flot">Черноморский флот</a><br />
<a title="Новости Керчи" href="http://crimea24.info/tag/kerch">Керчь</a><br />
<a title="Новости Евпатории" href="http://crimea24.info/tag/evpatoriya">Евпатория</a><br />
<a title="крым бахчисарай" href="http://crimea24.info/tag/bakhchisarajj">Бахчисарай</a><br />
<a title="пансионаты крыма" href="http://crimea24.info/tag/zdravnicy">Санатории Крыма</a><br />
<a title="гостиницы крыма" href="http://crimea24.info/tag/gostinicy">Отели Крыма</a><br />
<a title="новости алушты" href="http://crimea24.info/tag/alushta">Алушта</a><br />
<a title="судак крым" href="http://crimea24.info/tag/sudak">Судак</a><br />
<a title="г джанкой" href="http://crimea24.info/tag/dzhankojj">Джанкой</a><br />
<a title="санатории саки" href="http://crimea24.info/tag/saki">Саки</a><br />
<a title="веб коктебель" href="http://crimea24.info/tag/koktebel">Коктебель</a><br />
<a title="казантип 2012" href="http://crimea24.info/tag/kazantip">Казантип</a></p>
</div>
		</ul></div>			</div>
			
		</div> <!-- end footer wrap-->
        
        <div class="clear"></div>      
                      
		<div id="copyright">
          
			<div class="footer-wrap">Copyright &copy; 2017 &mdash; <a href="http://crimea24.info/" class="on">Новости Крыма сегодня и новости Севастополя | Крым 24</a>. All Rights Reserved.<br />

<div style='position:relative;display:table; height: 100%;width: 100%; vertical-align: middle; '> 
<div style='width:100%; display:table-cell; vertical-align:middle; position:relative; text-align:center;'> 	
"Крым 24" - Первый круглосуточный сайт, публикующий <b>новости Крыма</b> и <b>новости Севастополя</b>. Наши темы: политика и экономика Крыма, крымский бизнес, погода в Крыму, <b>крымские татары</b>, происшествия в Крыму, Черноморский флот, отдых в Крыму, цены в Крыму, пансионаты и санатории Крыма. Мы публикуем новости из различных городов Крыма, включая <b>новости Симферополя</b>, новости Керчи, новости Феодосии, новости Бахчисарая, новости Джанкоя, новости Белогорска. <b>Курорты Крыма</b> также не остаются без нашего внимания: на наших страницах вы найдете <b>новости Ялты</b>, новости Евпатории, новости Судака, новости Алушты. Кроме <b>крымских новостей</b>, у нас вы также найдете <b>новости Украины</b>.
<br> ВАЖНО: Этот сайт является частным дневником. Сведения, диалоги, мнения и заявления, опубликованные на данном сайте, являются личной точкой зрения, не имеют никакой юридической силы и не могут быть использованы при разбирательствах в судах или где бы то ни было еще для доказательства или опровержения чего бы то ни было.
</div> 
</div>
			</div> <!-- end footer wrap-->

<!--LiveInternet counter-->
<script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t25.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script>
<!--/LiveInternet-->
			
<!--bigmir)net TOP 100-->
<center>
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="http://www.bigmir.net/" target="_blank" rel="nofollow" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16885483,s:16885483,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a rel="nofollow" href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="http://c.bigmir.net/?v16885483&s16885483&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
</center>
<!--bigmir)net TOP 100-->  

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

		</div>
		   </div> 
<!-- end footer -->
   
<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter4990321 = new Ya.Metrika({id:4990321, enableAll: true, webvisor:true});}
catch(e) { }
</script></div>
<noscript><div><img src="//mc.yandex.ru/watch/4990321" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script type="text/javascript">
__tlid = '302842291733659650';
__tlconfig = {hOverflow: false, vOverflow: false};
setTimeout(function(){(function(d,t){var s=d.createElement(t),x=d.getElementsByTagName(t)[0];
s.type='text/javascript';s.async=true;s.src='//cdn.thinglink.me/jse/embed.js';
x.parentNode.insertBefore(s,x);})(document,'script');},0);
</script><script type='text/javascript' src='http://crimea24.info/wp-includes/js/comment-reply.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://crimea24.info/wp-includes/js/wp-embed.min.js?ver=4.5.1'></script>
<div id="upprev_box"><h6>Подробнее в <a href="http://crimea24.info/tag/oleg-sirota/" rel="В числе лауреатов национальной премии Бизнес-успех оказался сыровар Сирота из Истры">олег сирота</a>, <a href="http://crimea24.info/tag/syr/" rel="В числе лауреатов национальной премии Бизнес-успех оказался сыровар Сирота из Истры">сыр</a></h6><div class="upprev_excerpt"><h5><a href="http://crimea24.info/2016/11/17/rosselkhozbank-vypustil-dva-reklamnykh-rolika-s-uchastiem-syrodela-olega-siroty/" rel="В числе лауреатов национальной премии Бизнес-успех оказался сыровар Сирота из Истры">Россельхозбанк выпустил два рекламных ролика с участием сыродела Олега Сироты</a></h5><p>В рамках рекламной кампании Россельхозбанка было выпущено два видеоролика, которые можно увидеть как в Интернете, так и по телевидению. В...</p></div><a id="upprev_close" href="#" rel="close">Закрыть</a></div> 
 

<!--DirectAdvert Sidebar-->
<script charset="windows-1251" type="text/javascript" src="http://www.directadvert.ru/show.cgi?adp=22431&div=DIV_DA_22431"></script>
<!--End of DirectAdvert Sidebar-->
<!--DirectAdvert Под комментами-->
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=39869&div=DIV_DA_39869"></script>
<!--End of DirectAdvert Под комментами-->
<!--DirectAdvert Под постом-->
<script charset="windows-1251" type="text/javascript" src="http://www.directadvert.ru/show.cgi?adp=51102&div=DIV_DA_51102"></script>
<!--End of Direct Advert Под постом-->
<!--DirectAdvert Конец сайдбара-->
<script charset="windows-1251" type="text/javascript" src="http://www.directadvert.ru/show.cgi?adp=57643&div=DIV_DA_57643"></script>
<!--End of Direct Advert Конец сайдбара-->

<!-- Новости мира Товарный -->
<script type="text/javascript">
    var el = document.getElementById('CNM487');
    if (el && el.getAttribute('atr487', 3)) {
        el.setAttribute('atr487', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='http://c.novostimira.com.ua/l/487?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script>
<!-- end of Новости мира Товарный -->

<!-- Ниже в скобках - проверочный код Webartex-->
<!-- e31e70d2b4327227 -->
<!-- Конец проверочного кода Webartex-->


<!-- Код UptoLike счетчика -->
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1412640" type="text/javascript"></script>
<!-- Конец проверочного кода UptoLike счетчика -->

<!-- SliderBanner Advertur.ru start -->
<div id="advertur_105958"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 105958,
            place: "advertur_105958",
            width: 300,
            height: 250
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- SliderBanner Advertur.ru end -->

<!-- RichMedia Advertur.ru start -->
<script type="text/javascript" src="//ddnk.advertur.ru/v1/code.js?id=105963"></script>
<!-- RichMedia Advertur.ru end -->


</body>

</html>
<!-- Dynamic page generated in 3.048 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-27 18:53:21 -->

<!-- super cache -->