<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />

<title>Win mobile предлагает подключить в Крыму тариф МегаХит и получить хорошую скидку | Новости Крыма сегодня и новости Севастополя | Крым 24</title>

<meta name="description" content="Новости Крыма сегодня и новости Севастополя, Крым 2013, отдых в Крыму, новости Симферополя" />
<link rel="stylesheet" type="text/css" href="https://crimea24.info/wp-content/themes/crimea24/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Новости Крыма сегодня и новости Севастополя | Крым 24 RSS Feed" href="https://crimea24.info/feed/" />
<link rel="pingback" href="https://crimea24.info/xmlrpc.php" />
<link href="/favicon.ico" rel="shortcut icon" />
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="https://crimea24.info/wp-content/themes/crimea24/css/ie7.css" />
<![endif]-->
<!--[if IE 6]>
 <script src="https://crimea24.info/wp-content/themes/crimea24/js/menu.js"></script>
 <link rel="stylesheet" type="text/css" href="https://crimea24.info/wp-content/themes/crimea24/css/ie6.css" />

<![endif]-->
  
 
 
<style type="text/css">
img,h2 { behavior: url(https://crimea24.info/wp-content/themes/crimea24/iepngfix.htc); }
</style>


<!-- All In One SEO Pack 3.6.2ob_start_detected [-1,-1] -->
<meta name="description"  content="В преддверии Нового года крымский мобильный оператор Win mobile представил сенсационный тариф МегаХит с безлимитными звонками и возможностью безграничного" />

<meta name="keywords"  content="win mobile,мобильная связь,мобильный интернет,мобильный оператор" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://crimea24.info/#organization","url":"https://crimea24.info/","name":"Новости Крыма сегодня и новости Севастополя | Крым 24","sameAs":[]},{"@type":"WebSite","@id":"https://crimea24.info/#website","url":"https://crimea24.info/","name":"Новости Крыма сегодня и новости Севастополя | Крым 24","publisher":{"@id":"https://crimea24.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://crimea24.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://crimea24.info/2020/12/24/win-mobile-predlagaet-podklyuchit-v-krymu-tarif-megakhit-i-poluchit-khoroshuyu-skidku/#webpage","url":"https://crimea24.info/2020/12/24/win-mobile-predlagaet-podklyuchit-v-krymu-tarif-megakhit-i-poluchit-khoroshuyu-skidku/","inLanguage":"ru-RU","name":"Win mobile предлагает подключить в Крыму тариф МегаХит и получить хорошую скидку","isPartOf":{"@id":"https://crimea24.info/#website"},"breadcrumb":{"@id":"https://crimea24.info/2020/12/24/win-mobile-predlagaet-podklyuchit-v-krymu-tarif-megakhit-i-poluchit-khoroshuyu-skidku/#breadcrumblist"},"datePublished":"2020-12-24T10:57:46+03:00","dateModified":"2020-12-24T10:57:46+03:00"},{"@type":"Article","@id":"https://crimea24.info/2020/12/24/win-mobile-predlagaet-podklyuchit-v-krymu-tarif-megakhit-i-poluchit-khoroshuyu-skidku/#article","isPartOf":{"@id":"https://crimea24.info/2020/12/24/win-mobile-predlagaet-podklyuchit-v-krymu-tarif-megakhit-i-poluchit-khoroshuyu-skidku/#webpage"},"author":{"@id":"https://crimea24.info/author/editor/#author"},"headline":"Win mobile предлагает подключить в Крыму тариф МегаХит и получить хорошую скидку","datePublished":"2020-12-24T10:57:46+03:00","dateModified":"2020-12-24T10:57:46+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://crimea24.info/2020/12/24/win-mobile-predlagaet-podklyuchit-v-krymu-tarif-megakhit-i-poluchit-khoroshuyu-skidku/#webpage"},"publisher":{"@id":"https://crimea24.info/#organization"},"articleSection":"+, Новости Крыма, win mobile, мобильная связь, мобильный интернет, мобильный оператор"},{"@type":"Person","@id":"https://crimea24.info/author/editor/#author","name":"Редактор","sameAs":[],"image":{"@type":"ImageObject","@id":"https://crimea24.info/#personlogo","url":"https://secure.gravatar.com/avatar/5a0913dd44ebb8fe856efde940b8e5d1?s=96&d=identicon&r=g","width":96,"height":96,"caption":"Редактор"}},{"@type":"BreadcrumbList","@id":"https://crimea24.info/2020/12/24/win-mobile-predlagaet-podklyuchit-v-krymu-tarif-megakhit-i-poluchit-khoroshuyu-skidku/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://crimea24.info/","url":"https://crimea24.info/","name":"Новости Крыма сегодня и новости Севастополя | Крым 24"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://crimea24.info/2020/12/24/win-mobile-predlagaet-podklyuchit-v-krymu-tarif-megakhit-i-poluchit-khoroshuyu-skidku/","url":"https://crimea24.info/2020/12/24/win-mobile-predlagaet-podklyuchit-v-krymu-tarif-megakhit-i-poluchit-khoroshuyu-skidku/","name":"Win mobile предлагает подключить в Крыму тариф МегаХит и получить хорошую скидку"}}]}]}</script>
<link rel="canonical" href="https://crimea24.info/2020/12/24/win-mobile-predlagaet-podklyuchit-v-krymu-tarif-megakhit-i-poluchit-khoroshuyu-skidku/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/crimea24.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://crimea24.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='https://crimea24.info/wp-content/plugins/upprev/styles/upprev.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ak_sideposts-css'  href='https://crimea24.info/wp-content/plugins/sideposts/style.css?ver=3.0.2' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'tag', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Win mobile предлагает подключить в Крыму тариф МегаХит и получить хорошую скидку' };
</script>
<script type='text/javascript' src='https://crimea24.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://crimea24.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://crimea24.info/wp-content/plugins/upprev/scripts/upprev.js?ver=3.4.2'></script>
<link rel='https://api.w.org/' href='https://crimea24.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://crimea24.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://crimea24.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Быстро, выгодно и удобно. Почему вам пора заказывать доставку продуктов на дом' href='https://crimea24.info/2020/12/18/bystro-vygodno-i-udobno-pochemu-vam-pora-zakazyvat-dostavku-produktov-na-dom/' />
<link rel='shortlink' href='https://crimea24.info/?p=63525' />
<link rel="alternate" type="application/json+oembed" href="https://crimea24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcrimea24.info%2F2020%2F12%2F24%2Fwin-mobile-predlagaet-podklyuchit-v-krymu-tarif-megakhit-i-poluchit-khoroshuyu-skidku%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://crimea24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcrimea24.info%2F2020%2F12%2F24%2Fwin-mobile-predlagaet-podklyuchit-v-krymu-tarif-megakhit-i-poluchit-khoroshuyu-skidku%2F&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.9" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>

<meta name="google-site-verification" content="6dVo1BdBoeeDVLED1RGs89eSLQvwh8W3y-1iYLKf8Ik" />

<meta property="fb:app_id" content="266371740076728">

</head>

<body data-rsssl=1>

	<div id="header">
	
		<div id="logo">
			<a href="https://crimea24.info"><img src="https://crimea24.info/wp-content/uploads/2012/08/245.png" alt="Новости Крыма сегодня и новости Севастополя | Крым 24" /></a>
 		</div>
      
		<div id="ad468"><!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 136434;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_border_type = 'block';
yandex_direct_limit = 1;
yandex_direct_title_font_size = 2;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_border_color = 'CCCCCC';
yandex_direct_title_color = '990000';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '333333';
yandex_direct_hover_color = '990000';
yandex_direct_favicon = true;
yandex_no_sitelinks = true;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script></div>		
	</div>

	<div id="menu">
		<div id="menu-wrap">
			<ul id="nav" class="nav">

				<li ><a href="https://crimea24.info/">Главная</a></li>
				<li class="page_item page-item-2"><a href="https://crimea24.info/about/">О проекте</a></li>
<li class="page_item page-item-5002"><a href="https://crimea24.info/kontakty-4/">Контакты</a></li>
<li class="page_item page-item-12792"><a href="https://crimea24.info/partnery/">Партнеры</a></li>
<li class="page_item page-item-26887"><a href="https://crimea24.info/razmestit-reklamu/">Реклама на сайте</a></li>
				
					<li><a href="#">Разделы</a>
						<ul class="children">	<li class="cat-item cat-item-22360"><a href="https://crimea24.info/category/avto-2/">Авто</a>
</li>
	<li class="cat-item cat-item-119"><a href="https://crimea24.info/category/announces/">Анонсы</a>
</li>
	<li class="cat-item cat-item-132"><a href="https://crimea24.info/category/politics/">Власть и Политика</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://crimea24.info/category/main-events/" title="Сюжеты в развитии">Главные события</a>
</li>
	<li class="cat-item cat-item-20965"><a href="https://crimea24.info/category/zdorove-i-medicina/">Здоровье и медицина</a>
</li>
	<li class="cat-item cat-item-11525"><a href="https://crimea24.info/category/krymskie-blogi/">Крымские блоги</a>
</li>
	<li class="cat-item cat-item-22927"><a href="https://crimea24.info/category/luchshee-iz-socsetejj/">Лучшее из соцсетей</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://crimea24.info/category/news-crimea/" title="Новости Крыма, Crimean news, крымские новости">Новости Крыма</a>
</li>
	<li class="cat-item cat-item-131"><a href="https://crimea24.info/category/news-ukraine/" title="Новости Украины и всей планеты, показавшиеся нам важными либо интересными">Новости Украины и мира</a>
</li>
	<li class="cat-item cat-item-104"><a href="https://crimea24.info/category/mediareview/">Обзор прессы</a>
</li>
	<li class="cat-item cat-item-134"><a href="https://crimea24.info/category/society/" title="Общество ">Общество</a>
</li>
	<li class="cat-item cat-item-3255"><a href="https://crimea24.info/category/otdykh-i-turizm/">Отдых и туризм</a>
</li>
	<li class="cat-item cat-item-17473"><a href="https://crimea24.info/category/moda-i-stil/">Покупки и мода</a>
</li>
	<li class="cat-item cat-item-108"><a href="https://crimea24.info/category/poleznosti/">Полезности</a>
</li>
	<li class="cat-item cat-item-3509"><a href="https://crimea24.info/category/ads/">Пресс-релизы</a>
</li>
	<li class="cat-item cat-item-139"><a href="https://crimea24.info/category/rumours/" title="Слухи и сплетни, которые вполне могут оказаться новостями">Проверка слуха</a>
</li>
	<li class="cat-item cat-item-138"><a href="https://crimea24.info/category/crime/" title="Происшествия и Криминал">Происшествия и Криминал</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://crimea24.info/category/pryamaya-rech/">Прямая речь</a>
</li>
	<li class="cat-item cat-item-2897"><a href="https://crimea24.info/category/reklamnye-teksty/">Рекламные публикации</a>
</li>
	<li class="cat-item cat-item-137"><a href="https://crimea24.info/category/scandal/" title="Скандалы">Скандал</a>
</li>
	<li class="cat-item cat-item-136"><a href="https://crimea24.info/category/sport/" title="Спорт">Спорт</a>
</li>
	<li class="cat-item cat-item-22365"><a href="https://crimea24.info/category/stroyka-remont/">Строительство и ремонт</a>
</li>
	<li class="cat-item cat-item-23064"><a href="https://crimea24.info/category/teksty-na-anglijjskom/">Тексты на английском</a>
</li>
	<li class="cat-item cat-item-133"><a href="https://crimea24.info/category/economics/" title="Экономика и Бизнес">Экономика и Бизнес</a>
</li>
						</ul>
					</li>				</ul> 
			
			<div id="rss">
			
				<ul>
				
					<li class="rssimg"><a href="https://crimea24.info/feed/">RSS Feed</a></li>
 									
				</ul>
				
			</div>
		
		
			<div id="search"> 
				<form method="get" id="searchform" action="https://crimea24.info/">
 <input type="text" name="s" id="se" size="35"  onblur="if (this.value == '') {this.value = 'поиск...';}" onfocus="if (this.value == 'поиск...') {this.value = '';}" value="поиск..." class="text" />
 <input type="submit" id="searchsubmit" class="submit" value="Search" />
</form>
  
			</div>
			
		</div> <!-- end menu wrap -->
    
    </div> <!-- end menu -->

   	<div id="content-wrap">
		<div id="content">
	<div id="middle">
	
		<div class="post">
			
			   			
 			<h1><a href="https://crimea24.info/2020/12/24/win-mobile-predlagaet-podklyuchit-v-krymu-tarif-megakhit-i-poluchit-khoroshuyu-skidku/" rel="bookmark">Win mobile предлагает подключить в Крыму тариф МегаХит и получить хорошую скидку</a></h1>
    		
    		<div class="post-meta"><a href="https://crimea24.info/category/2290/" rel="category tag">+</a>, <a href="https://crimea24.info/category/news-crimea/" rel="category tag">Новости Крыма</a> | <a href="https://crimea24.info/author/editor/" title="Записи Редактор" rel="author">Редактор</a> |	Четверг, 24 декабря 2020  в 13:57    </div> <hr />

	
			<br>

<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 136434;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 0.9;
yandex_font_family = 'tahoma';
yandex_direct_type = 'horizontal';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 2;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_title_color = '990000';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '333333';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
yandex_no_sitelinks = true;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script><p><strong>В преддверии Нового года крымский мобильный оператор Win mobile представил сенсационный тариф МегаХит с безлимитными звонками и возможностью безграничного общения в соцсетях и мессенджерах. Благодаря этому гости Крыма смогут с комфортом провести новогодние каникулы, не заботясь о расходах на связь.</strong></p>
<p>В новый тарифный план от Win mobile входят безлимитные исходящие звонки на номера в домашнем регионе (Р. Крым и Краснодарский край), а также бесплатные разговоры и СМС внутри сети. Кроме того, в ежемесячный пакет услуг входят 100 минут общения на все номера России, безлимитный мобильный трафик в Viber, WhatsApp, Telegram и Skype и в социальных сетях Одноклассники, ВКонтакте, Facebook и Instagram. Мобильный трафик на другие интернет-ресурсы предоставляется в рамках квоты в 15 Гб мобильного трафика в месяц.</p>
<p>И всё это – при минимальных расходах на связь: при подключении МегаХита до 31 января 2021 года абонентская плата составит всего 100 рублей в месяц на целый год с момента подключения!</p>
<p>Кроме услуг, которые входят в основной пакет тарифа МегаХит, за дополнительную плату можно вдвойне увеличить квоту мобильного трафика, а также получить дополнительные пакеты минуты и СМС на номера всех операторов России. В тарифе также предусмотрено подключение специальной опции, снижающей расходы на мобильный трафик и общение при нахождении в национальном роуминге за пределами республики.</p>
<p>Подробнее о тарифе можно узнать по ссылке <a href="https://www.mobile-win.ru/tariffs/megahit">https://www.mobile-win.ru/tariffs/megahit</a>  на официальном сайте оператора.</p>
<p>Следить за своими расходами и оперативно контролировать их абоненты Win mobile могут с помощью приложения K-mobile. Это бесплатное высокотехнологичное мобильное приложение, предоставляющее абоненту полный доступ к управлению своими услугами в онлайн-режиме.</p>
<p>Итак, запоминайте: приехав в Крым, заходите в салон продаж и обслуживания и говорите кодовые фразы «Мне сим-карту Win mobile!» и «Тариф МегаХит».  И дальше вам всё фиолетово!</p>
<p><img class="aligncenter size-full wp-image-63526" src="https://crimea24.info/wp-content/uploads/2020/12/Фото_3_МегаХит_.jpg" alt="" width="448" height="314" srcset="https://crimea24.info/wp-content/uploads/2020/12/Фото_3_МегаХит_.jpg 448w, https://crimea24.info/wp-content/uploads/2020/12/Фото_3_МегаХит_-300x210.jpg 300w" sizes="(max-width: 448px) 100vw, 448px" /></p>
<!-- Яндекс.Директ -->
<script type="text/javascript">
//<![CDATA[
yandex_partner_id = 136434;
yandex_stat_id=3;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'flat';
yandex_direct_limit = 3;
yandex_direct_title_color = '990000';
yandex_direct_url_color = '333333';
yandex_direct_all_color = '333333';
yandex_direct_text_color = '333333';
yandex_direct_hover_color = '990000';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="https://an.yandex.ru/system/context.js"></sc'+'ript>');
//]]&gt;
</script>

<br>

<!-- Новости мира -->
<div id="CNM378" style="text-align:center;display:none" atr378="378"><a href="http://novostimira.com.ua" target="_blank" rel="nofollow"><strong>Новости</strong></a></div>
<!-- before </body> -->
<script type="text/javascript">
    var el = document.getElementById('CNM378');
    if (el && el.getAttribute('atr378', 3)) {
        el.setAttribute('atr378', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='https://c.novostimira.com.ua/l/378?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script>
<!-- End of Новости мира -->

</br>

<div id="DIV_DA_51102"></div>

<br>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ff9300" data-counter-background-color="#ffffff" data-share-counter-size="11" data-top-button="false" data-share-counter-type="separate" data-share-style="1" data-mode="share" data-like-text-enable="false" data-follow-tw="crimea24" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="fixed-bottom" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.tw.ok.vk.gp.mr.lj.sb.gt." data-share-size="30" data-background-color="#ededed" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1309086" data-counter-background-alpha="1.0" data-following-enable="true" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="crimea24" class="uptolike-buttons" ></div>
<h3 id="related-posts-via-taxonomies-title">Читайте также на "Крым 24":</h3><ul id="related-posts-via-taxonomies-list"><li><a href="https://crimea24.info/2015/12/29/v-sevastopole-nachinaet-rabotu-novyjj-mobilnyjj-operator/" title="В Севастополе начинает работу новый мобильный оператор">В Севастополе начинает работу новый мобильный оператор</a></li><li><a href="https://crimea24.info/2015/06/25/v-kerchi-nachala-rabotu-set-3g-i-lte/" title="В Керчи начала работу сеть 3G и LTE">В Керчи начала работу сеть 3G и LTE</a></li><li><a href="https://crimea24.info/2014/08/07/stalo-izvestno-kak-podklyuchitsya-k-mts-ukraina-v-krymu/" title="Стало известно, как подключиться к МТС-Украина в Крыму">Стало известно, как подключиться к МТС-Украина в Крыму</a></li></ul>
			<div class="nextpage"></div> 
			<div class="post-meta"><span class="tag-links">Теги: <a href="https://crimea24.info/tag/win-mobile/" rel="tag">win mobile</a>, <a href="https://crimea24.info/tag/mobilnaya-svyaz/" rel="tag">мобильная связь</a>, <a href="https://crimea24.info/tag/mobilnyjj-internet/" rel="tag">мобильный интернет</a>, <a href="https://crimea24.info/tag/mobilnyjj-operator/" rel="tag">мобильный оператор</a></span>
</div>
	<br>
<br>
<br>
<!--Начало блока ссылок Google-->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1301816198898257";
/* блок ссылок над комментами */
google_ad_slot = "2145656093";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!--Конец блока ссылок Google-->

<br>

<!-- Директ-Адверт -->
<div id="DIV_DA_39869"></div>
<!-- end of Директ-Адверт -->

			<div id="comments">
				
	



			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	 
	  
			</div>  
			
			
		</div> <!-- end post -->

	</div> <!-- end middle -->
 
  
 
	<div id="sidebar">
 

        <div class="widget"><ul><h3>Дайджест</h3>			<div class="textwidget"><div id="CNM4693" style="text-align:center;display:none" ><div id="CNM4693t" style="display:none"></div></div>
<!-- before </body> -->
<script type="text/javascript" async="async" src="https://c.her-ber.top/pzi/4693" ></script></div>
		</ul></div><div class="widget"><ul><h3>Новости Крыма</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="https://crimea24.info/2020/11/20/krymteplica-vyrvalas-v-lidery-chempionata/">«Крымтеплица» вырвалась в лидеры чемпионата</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="https://crimea24.info/2020/11/06/tsk-tavriya-sygraet-s-sevastopolem-bez-bolelshhikov/">«ТСК-Таврия» сыграет с «Севастополем» без болельщиков</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="https://crimea24.info/2020/06/15/v-chest-sevastopolya-na-dne-goroda-prozvuchal-vals-iriny-tumanovojj/">В честь Севастополя на Дне города прозвучал вальс Ирины Тумановой</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="https://crimea24.info/2019/11/22/otvetstvennost-za-obsluzhivanie-mestnykh-kanalizacionnykh-setejj-zhehk-vozlozhila-na-vodokanal-po-dogovoru/">Ответственность за обслуживание местных канализационных сетей «ЖЭК» возложила на Водоканал по договору</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="https://crimea24.info/2019/03/21/osnovojj-cifrovogo-muzeya-stali-posvyashhennye-krymu-chastnye-kollekcii/">Основой цифрового музея стали посвященные Крыму частные коллекции</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="https://crimea24.info/2019/01/22/alternativa-kreditnym-grabitelyam-zajjmy-pod-zalog-nedvizhimosti/">Альтернатива кредитным &#8220;грабителям&#8221; – займы под залог недвижимости</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="https://crimea24.info/2018/08/31/mezhdunarodnaya-sistema-po-poisku-otelejj-prekratila-rabotu-s-krymom/">Международная система по поиску отелей прекратила работу с Крымом</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="https://crimea24.info/2017/12/29/studenty-kryma-stali-uchastnikami-mnogotysyachnogo-proekta-on-russia/">Студенты Крыма стали участниками многотысячного проекта ON RUSSIA</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="https://crimea24.info/2017/10/01/dorozhnye-kamery-v-simferopole-nachali-rabotat-gotovtes-k-shtrafam/">Дорожные камеры в Симферополе начали работать. Готовьтесь к штрафам</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="https://crimea24.info/2017/07/26/informacionnyjj-kanal-sevastopolya-obnovil-svoe-veshhanie/">«Информационный канал Севастополя» обновил свое вещание</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="https://crimea24.info/2017/06/22/ovsyannikov-zamorozil-genplan-sevastopolya/">Овсянников «заморозил» Генплан Севастополя</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="https://crimea24.info/2017/05/18/v-sevastopole-sobralis-sdelat-moshhnoe-televidenie/">В Севастополе собрались сделать &#8220;мощное телевидение&#8221;</a></span></li>
<li class="spli-archive">
<a href="https://crimea24.info/category/news-crimea/feed/"><img style="border:0;float:right;" src="https://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="https://crimea24.info/category/news-crimea/">Архив для Новости Крыма</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Реклама</h3>			<div class="textwidget"><!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 136434;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 0.9;
yandex_font_family = 'tahoma';
yandex_direct_type = 'vertical';
yandex_direct_border_type = 'block';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_border_color = 'CCCCCC';
yandex_direct_title_color = '263B51';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '333333';
yandex_direct_hover_color = '990000';
yandex_direct_favicon = true;
yandex_no_sitelinks = true;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>

<script type="text/javascript">
if (!window.yandex_ad_is_displayed) {
document.write('<sc' + 'ript async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></sc' + 'ript>\n'+
'<!-- Новый сайдюар 300х600 -->\n'+
'<ins class="adsbygoogle"\n'+
'     style="display:inline-block;width:300px;height:600px"\n'+
'     data-ad-client="ca-pub-1301816198898257"\n'+
'     data-ad-slot="3312345442"></ins>\n'+
'<sc' + 'ript>\n'+
'(adsbygoogle = window.adsbygoogle || []).push({});\n'+
'</sc' + 'ript>');
}
</script></div>
		</ul></div><div class="widget"><ul><h3>Новости Украины, России и мира</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="https://crimea24.info/2020/11/24/arnold-shvarcenegger-otlozhite-v-storonu-gadzhety-i-pridumajjte-plan/">Арнольд Шварценеггер: Отложите в сторону гаджеты и придумайте план</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="https://crimea24.info/2020/11/10/ukrainskaya-sbornaya-lishilas-troikh-futbolistov-pered-matchami-ligi-nacijj/">Украинская сборная лишилась троих футболистов перед матчами Лиги наций</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="https://crimea24.info/2020/11/09/shakhtjor-s-krupnym-schjotom-obygral-dinamo-v-chempionate-ukrainy/">«Шахтёр» с крупным счётом обыграл «Динамо» в чемпионате Украины</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="https://crimea24.info/2020/11/05/kievskoe-dinamo-okazalo-dostojjnoe-soprotivlenie-barselone/">Киевское «Динамо» оказало достойное сопротивление «Барселоне»</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="https://crimea24.info/2020/11/05/uefa-provedjot-chempionat-evropy-po-futbolu-2020-v-12-gorodakh/">УЕФА проведёт чемпионат Европы по футболу 2020 в 12 городах</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="https://crimea24.info/2020/11/04/shakhtjor-propustil-shest-myachejj-ot-borussii/">«Шахтёр» пропустил шесть мячей от «Боруссии»</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="https://crimea24.info/2020/11/02/9-futbolistov-kievskogo-dinamo-zarazilis-covid-19-pered-matchem-s-barselonojj/">9 футболистов киевского «Динамо» заразились COVID-19 перед матчем с «Барселоной»</a></span></li>
<li class="spli-archive">
<a href="https://crimea24.info/category/news-ukraine/feed/"><img style="border:0;float:right;" src="https://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="https://crimea24.info/category/news-ukraine/">Архив для Новости Украины, России и мира</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Дайджест</h3>			<div class="textwidget"><div id="DIV_DA_22431"></div></div>
		</ul></div><div class="widget"><ul><h3>Коммерческие предложения</h3>			<div class="textwidget"><div id="CNM4692" style="text-align:center;display:none" ><div id="CNM4692t" style="display:none"></div></div>
<!-- before </body> -->
<script type="text/javascript" async="async" src="https://c.her-ber.top/pzi/4692" ></script></div>
		</ul></div><div class="widget"><ul><h3>Анонсы</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="https://crimea24.info/2017/04/13/v-krymu-provedut-uchebnyjj-kurs-dlya-lyudejj-s-ogranichennymi-vozmozhnostyami/">В Крыму проведут учебный курс для людей с ограниченными возможностями</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="https://crimea24.info/2017/03/17/voprosy-integracii-kryma-obsudyat-na-zasedanii-kluba-18-marta/">Вопросы интеграции Крыма обсудят на заседании клуба «18 МАРТА»</a></span></li>
<li class="spli-archive">
<a href="https://crimea24.info/category/announces/feed/"><img style="border:0;float:right;" src="https://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="https://crimea24.info/category/announces/">Архив для Анонсы</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Читайте нас в Facebook</h3><iframe src="https://www.facebook.com/plugins/fan.php?id=211586168854433&amp;width=300&amp;connections=15&amp;stream=false&amp;header=false&amp;locale=ru_RU" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:300px; height:300px"></iframe></ul></div><div class="widget"><ul><h3>Пресс-релизы</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="https://crimea24.info/2020/12/08/luchshie-uslugi-byuro-perevodov-po-normalnym-cenam/">Лучшие услуги бюро переводов по нормальным ценам</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="https://crimea24.info/2020/12/08/gde-zakazyvat-notarialnye-uslugi/">Где заказывать нотариальные услуги?</a></span></li>
<li class="spli-archive">
<a href="https://crimea24.info/category/ads/feed/"><img style="border:0;float:right;" src="https://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="https://crimea24.info/category/ads/">Архив для Пресс-релизы</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Полезности</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="https://crimea24.info/2020/12/17/kak-vybrat-idealnyjj-filtr-dlya-vody/">Как выбрать идеальный фильтр для воды?</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="https://crimea24.info/2020/11/29/pechat-kartin-na-kholste-zachem-platit-bolshe/">Печать картин на холсте: зачем платить больше?</a></span></li>
<li class="spli-archive">
<a href="https://crimea24.info/category/poleznosti/feed/"><img style="border:0;float:right;" src="https://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="https://crimea24.info/category/poleznosti/">Архив для Полезности</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Дайджест</h3>			<div class="textwidget"><div id="DIV_DA_57643"></div></div>
		</ul></div><div class="widget"><ul><h3>Отдых и туризм</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="https://crimea24.info/2020/12/17/kak-vybrat-shlem-dlya-lyzh-ochki-i-masku/">Как выбрать шлем для лыж, очки и маску</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="https://crimea24.info/2020/11/12/sereznoe-meropriyatie-vybor-gornolyzhnykh-botinok/">Серьезное мероприятие – выбор горнолыжных ботинок</a></span></li>
<li class="spli-archive">
<a href="https://crimea24.info/category/otdykh-i-turizm/feed/"><img style="border:0;float:right;" src="https://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="https://crimea24.info/category/otdykh-i-turizm/">Архив для Отдых и туризм</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Здоровье и медицина</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="https://crimea24.info/2020/10/17/kak-sehkonomit-na-pokupkakh-v-iherb/">Как сэкономить на покупках в iHerb</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="https://crimea24.info/2020/08/28/prichiny-ne-vynashivaniya-beremennosti-i-lechenie/">Причины не вынашивания беременности и лечение</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="https://crimea24.info/2020/07/28/i-stomatologi-byvayut-veselymi/">И стоматологи бывают веселыми</a></span></li>
<li class="spli-archive">
<a href="https://crimea24.info/category/zdorove-i-medicina/feed/"><img style="border:0;float:right;" src="https://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="https://crimea24.info/category/zdorove-i-medicina/">Архив для Здоровье и медицина</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Покупки и мода</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="https://crimea24.info/2020/12/18/bystro-vygodno-i-udobno-pochemu-vam-pora-zakazyvat-dostavku-produktov-na-dom/">Быстро, выгодно и удобно. Почему вам пора заказывать доставку продуктов на дом</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="https://crimea24.info/2020/08/24/udobnyjj-i-legkijj-tonkijj-matras-dlya-komfortnogo-otdykha-i-zdorovogo-sna/">Удобный и легкий тонкий матрас для комфортного отдыха и здорового сна</a></span></li>
<li class="spli-archive">
<a href="https://crimea24.info/category/moda-i-stil/feed/"><img style="border:0;float:right;" src="https://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="https://crimea24.info/category/moda-i-stil/">Архив для Покупки и мода</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Рекламные публикации</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="https://crimea24.info/2020/11/02/ehffektivnoe-kholodilnoe-oborudovanie-i-ego-vidy/">Эффективное холодильное оборудование и его виды</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="https://crimea24.info/2020/10/20/konstruktor-lego-v-myplay-luchshijj-podarok-dlya-rebenka/">Конструктор Лего в MYplay – лучший подарок для ребенка</a></span></li>
<li class="spli-archive">
<a href="https://crimea24.info/category/reklamnye-teksty/feed/"><img style="border:0;float:right;" src="https://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="https://crimea24.info/category/reklamnye-teksty/">Архив для Рекламные публикации</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Авто</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="https://crimea24.info/2020/10/15/sobralis-kupit-mashinu-v-kredit-prigotovtes-k-dopolnitelnym-tratam/">Собрались купить машину в кредит? Приготовьтесь к дополнительным тратам</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="https://crimea24.info/2019/07/15/pochemu-rastamozhku-avtomobilya-luchshe-doverit-brokeru/">Почему растаможку автомобиля лучше доверить брокеру</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="https://crimea24.info/2019/03/03/kak-kupit-zapchast-ne-vstavaya-s-divana/">Как купить запчасть, не вставая с дивана</a></span></li>
<li class="spli-archive">
<a href="https://crimea24.info/category/avto-2/feed/"><img style="border:0;float:right;" src="https://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="https://crimea24.info/category/avto-2/">Архив для Авто</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>Строительство и ремонт</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="https://crimea24.info/2020/10/14/dlya-chego-vam-mozhet-ponadobitsya-geomembrana/">Для чего вам может понадобиться геомембрана</a></span></li>
<li class="spli"><span class="sideposts-title"><a href="https://crimea24.info/2020/09/07/kak-professionalno-provesti-montazh-raspredelitelnogo-ehlektroshhitka/">Как профессионально провести монтаж распределительного электрощитка?</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="https://crimea24.info/2020/08/30/stroitelstvo-doma-v-krymu-kakojj-proekt-vybrat/">Строительство дома в Крыму: какой проект выбрать?</a></span></li>
<li class="spli-archive">
<a href="https://crimea24.info/category/stroyka-remont/feed/"><img style="border:0;float:right;" src="https://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="https://crimea24.info/category/stroyka-remont/">Архив для Строительство и ремонт</a> &raquo;</li>
</ul>
</ul></div><div class="widget"><ul><h3>English texts</h3><ul>
<li class="spli-first"><span class="sideposts-title"><a href="https://crimea24.info/2015/08/14/liposuction-is-the-most-practiced-aesthetic-operation-in-the-world/">Liposuction is the most practiced aesthetic operation in the world!</a></span></li>
<li class="spli-last"><span class="sideposts-title"><a href="https://crimea24.info/2015/08/07/global-champions-league-confirmed-for-2016-launch-after-belgian-competition-authority-suspends-fei-exclusivity-clause/">Global Champions League Confirmed for 2016 Launch After Belgian Competition Authority Suspends FEI Exclusivity Clause</a></span></li>
<li class="spli-archive">
<a href="https://crimea24.info/category/teksty-na-anglijjskom/feed/"><img style="border:0;float:right;" src="https://crimea24.info/wp-content/plugins/sideposts//images/rss.png" alt="RSS" /></a><a href="https://crimea24.info/category/teksty-na-anglijjskom/">Архив для English texts</a> &raquo;</li>
</ul>
</ul></div>
            
			<div id="sidebar_left">
											</div> <!-- end side left -->
               
              
			<div id="sidebar_right">
                							</div> <!-- end side right -->
			
 
			
      	</div> <!-- end sidebar --></div> <!-- end content -->
</div> <!-- end content wrap -->
 
	<div id="footer">
	
		<div class="footer-wrap">
      
			<div id="fside">
				<div class="widget"><ul><h3>Наши правила</h3>			<div class="textwidget"><p>Использование материалов сайта Crimea24.info ("Новости Крыма сегодня и Новости Севастополя") разрешается и очень приветствуется при условии ссылки (для интернет-изданий - гиперссылки) на Crimea24.info.<br />
Администрация сайта не несет ответственности за содержание рекламных материалов и информационных статей, комментариев пользователей, которые размещены на страницах сайта, а также за последствия их публикации и использования. Мнения авторов статей и комментариев, размещенных на страницах Crimea24.info, могут не совпадать с мнениями и позицией редакции.</p>
</div>
		</ul></div><div class="widget"><ul><h3>Разделы</h3>		<ul>
				<li class="cat-item cat-item-2290"><a href="https://crimea24.info/category/2290/" title="Тексты для экспорта в Я.Новости">+</a> (12&nbsp;094)
</li>
	<li class="cat-item cat-item-22360"><a href="https://crimea24.info/category/avto-2/">Авто</a> (55)
</li>
	<li class="cat-item cat-item-119"><a href="https://crimea24.info/category/announces/">Анонсы</a> (304)
</li>
	<li class="cat-item cat-item-132"><a href="https://crimea24.info/category/politics/">Власть и Политика</a> (82)
</li>
	<li class="cat-item cat-item-1"><a href="https://crimea24.info/category/main-events/" title="Сюжеты в развитии">Главные события</a> (18)
</li>
	<li class="cat-item cat-item-20965"><a href="https://crimea24.info/category/zdorove-i-medicina/">Здоровье и медицина</a> (113)
</li>
	<li class="cat-item cat-item-11525"><a href="https://crimea24.info/category/krymskie-blogi/">Крымские блоги</a> (5)
</li>
	<li class="cat-item cat-item-22927"><a href="https://crimea24.info/category/luchshee-iz-socsetejj/">Лучшее из соцсетей</a> (2)
</li>
	<li class="cat-item cat-item-59"><a href="https://crimea24.info/category/news-crimea/" title="Новости Крыма, Crimean news, крымские новости">Новости Крыма</a> (8&nbsp;166)
</li>
	<li class="cat-item cat-item-131"><a href="https://crimea24.info/category/news-ukraine/" title="Новости Украины и всей планеты, показавшиеся нам важными либо интересными">Новости Украины и мира</a> (5&nbsp;235)
</li>
	<li class="cat-item cat-item-104"><a href="https://crimea24.info/category/mediareview/">Обзор прессы</a> (87)
</li>
	<li class="cat-item cat-item-134"><a href="https://crimea24.info/category/society/" title="Общество ">Общество</a> (91)
</li>
	<li class="cat-item cat-item-3255"><a href="https://crimea24.info/category/otdykh-i-turizm/">Отдых и туризм</a> (202)
</li>
	<li class="cat-item cat-item-17473"><a href="https://crimea24.info/category/moda-i-stil/">Покупки и мода</a> (204)
</li>
	<li class="cat-item cat-item-108"><a href="https://crimea24.info/category/poleznosti/">Полезности</a> (419)
</li>
	<li class="cat-item cat-item-3509"><a href="https://crimea24.info/category/ads/">Пресс-релизы</a> (362)
</li>
	<li class="cat-item cat-item-139"><a href="https://crimea24.info/category/rumours/" title="Слухи и сплетни, которые вполне могут оказаться новостями">Проверка слуха</a> (5)
</li>
	<li class="cat-item cat-item-138"><a href="https://crimea24.info/category/crime/" title="Происшествия и Криминал">Происшествия и Криминал</a> (16)
</li>
	<li class="cat-item cat-item-147"><a href="https://crimea24.info/category/pryamaya-rech/">Прямая речь</a> (13)
</li>
	<li class="cat-item cat-item-2897"><a href="https://crimea24.info/category/reklamnye-teksty/">Рекламные публикации</a> (212)
</li>
	<li class="cat-item cat-item-137"><a href="https://crimea24.info/category/scandal/" title="Скандалы">Скандал</a> (25)
</li>
	<li class="cat-item cat-item-136"><a href="https://crimea24.info/category/sport/" title="Спорт">Спорт</a> (86)
</li>
	<li class="cat-item cat-item-22365"><a href="https://crimea24.info/category/stroyka-remont/">Строительство и ремонт</a> (120)
</li>
	<li class="cat-item cat-item-23064"><a href="https://crimea24.info/category/teksty-na-anglijjskom/">Тексты на английском</a> (2)
</li>
	<li class="cat-item cat-item-133"><a href="https://crimea24.info/category/economics/" title="Экономика и Бизнес">Экономика и Бизнес</a> (40)
</li>
		</ul>
			</ul></div><div class="widget"><ul><h3>Контакты</h3>			<div class="textwidget">Связаться с редакцией можно по электронной почте: 24crimea (at) gmail.com (замените at на "собачку").</div>
		</ul></div><div class="widget"><ul><h3>Главные темы</h3>			<div class="textwidget"><p><a title="симферополь" href="https://crimea24.info/tag/simferopol">Новости Симферополя</a><br />
<a title="крым отдых" href="https://crimea24.info/tag/otdykh-v-krymu/">Отдых в Крыму</a><br />
<a title="туризм крым" href="https://crimea24.info/tag/turizm">Туризм</a><br />
<a title="севастополь" href="https://crimea24.info/tag/sevastopol">Новости Севастополя</a><br />
<a title="крымскотатарский" href=" https://crimea24.info/tag/krymskie-tatary">Крымские татары</a><br />
<a title="ялта" href=" https://crimea24.info/tag/yalta">Новости Ялты</a><br />
<a title="крым стоимость" href="https://crimea24.info/tag/ceny">Цены в Крыму</a><br />
<a title="феодосия" href="https://crimea24.info/tag/feodosiya">Новости Феодосии</a><br />
<a title="флот россии" href="https://crimea24.info/tag/chernomorskijj-flot">Черноморский флот</a><br />
<a title="Новости Керчи" href="https://crimea24.info/tag/kerch">Керчь</a><br />
<a title="Новости Евпатории" href="https://crimea24.info/tag/evpatoriya">Евпатория</a><br />
<a title="крым бахчисарай" href="https://crimea24.info/tag/bakhchisarajj">Бахчисарай</a><br />
<a title="пансионаты крыма" href="https://crimea24.info/tag/zdravnicy">Санатории Крыма</a><br />
<a title="гостиницы крыма" href="https://crimea24.info/tag/gostinicy">Отели Крыма</a><br />
<a title="новости алушты" href="https://crimea24.info/tag/alushta">Алушта</a><br />
<a title="судак крым" href="https://crimea24.info/tag/sudak">Судак</a><br />
<a title="г джанкой" href="https://crimea24.info/tag/dzhankojj">Джанкой</a><br />
<a title="санатории саки" href="https://crimea24.info/tag/saki">Саки</a><br />
<a title="веб коктебель" href="https://crimea24.info/tag/koktebel">Коктебель</a><br />
<a title="казантип 2012" href="https://crimea24.info/tag/kazantip">Казантип</a></p>
</div>
		</ul></div>			</div>
			
		</div> <!-- end footer wrap-->
        
        <div class="clear"></div>      
                      
		<div id="copyright">
          
			<div class="footer-wrap">Copyright &copy; 2020 &mdash; <a href="https://crimea24.info/" class="on">Новости Крыма сегодня и новости Севастополя | Крым 24</a>. All Rights Reserved.<br />

<div style='position:relative;display:table; height: 100%;width: 100%; vertical-align: middle; '> 
<div style='width:100%; display:table-cell; vertical-align:middle; position:relative; text-align:center;'> 	
"Крым 24" - Первый круглосуточный сайт, публикующий <b>новости Крыма</b> и <b>новости Севастополя</b>. Наши темы: политика и экономика Крыма, крымский бизнес, погода в Крыму, <b>крымские татары</b>, происшествия в Крыму, Черноморский флот, отдых в Крыму, цены в Крыму, пансионаты и санатории Крыма. Мы публикуем новости из различных городов Крыма, включая <b>новости Симферополя</b>, новости Керчи, новости Феодосии, новости Бахчисарая, новости Джанкоя, новости Белогорска. <b>Курорты Крыма</b> также не остаются без нашего внимания: на наших страницах вы найдете <b>новости Ялты</b>, новости Евпатории, новости Судака, новости Алушты. Кроме <b>крымских новостей</b>, у нас вы также найдете <b>новости Украины</b>.
<br> ВАЖНО: Этот сайт является частным дневником. Сведения, диалоги, мнения и заявления, опубликованные на данном сайте, являются личной точкой зрения, не имеют никакой юридической силы и не могут быть использованы при разбирательствах в судах или где бы то ни было еще для доказательства или опровержения чего бы то ни было.
</div> 
</div>
			</div> <!-- end footer wrap-->

<!--LiveInternet counter-->
<script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t25.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script>
<!--/LiveInternet-->
			
<!--bigmir)net TOP 100-->
<center>
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="http://www.bigmir.net/" target="_blank" rel="nofollow" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'http://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16885483,s:16885483,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a rel="nofollow" href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="https://c.bigmir.net/?v16885483&s16885483&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
</center>
<!--bigmir)net TOP 100-->  

<!-- Index.ru -->
<script type="text/javascript">
var indexru = { counter : 1, next : indexru };
(function( d, t, p ){
var j = d.createElement( t );j.async = true;j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
var s = d.getElementsByTagName( t )[0];
s.parentNode.insertBefore( j, s );
})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->

		</div>
		   </div> 
<!-- end footer -->
   
<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter4990321 = new Ya.Metrika({id:4990321, enableAll: true, webvisor:true});}
catch(e) { }
</script></div>
<noscript><div><img src="//mc.yandex.ru/watch/4990321" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script type='text/javascript' src='https://crimea24.info/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://crimea24.info/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<div id="upprev_box"><h6>Подробнее в <a href="https://crimea24.info/tag/win-mobile/" rel="Win mobile предлагает подключить в Крыму тариф МегаХит и получить хорошую скидку">win mobile</a>, <a href="https://crimea24.info/tag/mobilnaya-svyaz/" rel="Win mobile предлагает подключить в Крыму тариф МегаХит и получить хорошую скидку">мобильная связь</a>, <a href="https://crimea24.info/tag/mobilnyjj-internet/" rel="Win mobile предлагает подключить в Крыму тариф МегаХит и получить хорошую скидку">мобильный интернет</a></h6><div class="upprev_excerpt"><h5><a href="https://crimea24.info/2016/01/03/v-rossii-ozhidayut-vojjnu-mobilnykh-operatorov/" rel="Win mobile предлагает подключить в Крыму тариф МегаХит и получить хорошую скидку">В России ожидают войну мобильных операторов</a></h5><p>На рынке мобильной связи в Российской Федерации наблюдается оживление. Связано оно с фактическим появлением нового, четвертого по счету, национального оператора...</p></div><a id="upprev_close" href="#" rel="close">Закрыть</a></div> 
 

<!--DirectAdvert Sidebar-->
<script charset="windows-1251" type="text/javascript" src="https://www.directadvert.ru/show.cgi?adp=22431&div=DIV_DA_22431"></script>
<!--End of DirectAdvert Sidebar-->
<!--DirectAdvert Под комментами-->
<script charset="windows-1251" type="text/javascript" src="https://code.directadvert.ru/show.cgi?adp=39869&div=DIV_DA_39869"></script>
<!--End of DirectAdvert Под комментами-->
<!--DirectAdvert Под постом-->
<script charset="windows-1251" type="text/javascript" src="https://www.directadvert.ru/show.cgi?adp=51102&div=DIV_DA_51102"></script>
<!--End of Direct Advert Под постом-->
<!--DirectAdvert Конец сайдбара-->
<script charset="windows-1251" type="text/javascript" src="https://www.directadvert.ru/show.cgi?adp=57643&div=DIV_DA_57643"></script>
<!--End of Direct Advert Конец сайдбара-->

<!-- Новости мира Товарный -->
<script type="text/javascript">
    var el = document.getElementById('CNM487');
    if (el && el.getAttribute('atr487', 3)) {
        el.setAttribute('atr487', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='https://c.novostimira.com.ua/l/487?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script>
<!-- end of Новости мира Товарный -->

<!-- Ниже в скобках - проверочный код Webartex-->
<!-- e31e70d2b4327227 -->
<!-- Конец проверочного кода Webartex-->

<!-- SliderBanner Advertur.ru start -->
<div id="advertur_105958"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 105958,
            place: "advertur_105958",
            width: 300,
            height: 250
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- SliderBanner Advertur.ru end -->

<!-- RichMedia Advertur.ru start -->
<script type="text/javascript" src="//ddnk.advertur.ru/v1/code.js?id=105963"></script>
<!-- RichMedia Advertur.ru end -->


</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: crimea24.info @ 2020-12-24 19:37:23 by W3 Total Cache
-->